Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 6 z 9 PierwszyPierwszy ... 23456789 OstatniOstatni
Pokaż wyniki od 51 do 60 z 88

Wątek: [Ascend W1][W1-U00] Wgrywanie aktualizacji WP8.1 - DZIAŁA!

  1. #51

    OFF-LINE

    Dołączył
    06.09.2013
    Posty
    2
    Telefon
    Huawei Ascend W1
    FW
    8.1 Preview
    Operator
    PLay
    Dziękuję
    15
    Podziękowano
    0(0)
    Reklama:
    Witam
    Zaktualizowałem mój W1 z GDR1 (play) zrobiłem OTA do GDR3 a potem Preview do 8.1 z 2 poprawką 8.10.12393.890
    Nie było żadnych błędów.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #52

    OFF-LINE

    Dołączył
    11.09.2013
    Lokalizacja
    Starachowice
    Posty
    52
    Telefon
    Huawei Ascend W1
    FW
    Windows Phone 8.1
    Operator
    Play
    Dziękuję
    63
    Podziękowano
    78(8)
    Poradnik już nie potrzebny. Błąd został naprawiony przy którejś aktualizacji

  • #53

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,076(11,127)
    hmmm serio? Trochę leciwa wiadomość: tym bardziej że nawet po tym update mamy możliwość zmiany rejestru

  • #54

    OFF-LINE

    Dołączył
    22.09.2013
    Lokalizacja
    KrK
    Posty
    260
    Telefon
    L640xl L650 L1520 L950xl
    FW
    1030.5612.22500.05
    Operator
    Play
    Dziękuję
    112
    Podziękowano
    25(16)
    A ja juz mam poprawkę ...895

  • #55

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,076(11,127)
    u mnie rano nie było, sprawdzę zaraz ale zero wzrokowych nowości i tak

  • #56

    OFF-LINE

    Dołączył
    22.09.2013
    Lokalizacja
    KrK
    Posty
    260
    Telefon
    L640xl L650 L1520 L950xl
    FW
    1030.5612.22500.05
    Operator
    Play
    Dziękuję
    112
    Podziękowano
    25(16)
    No wzrokowo tez nic nie zauwazyłem. Poszło i na W1 i na L520.( w nokii przestało zawieszać sie wygaszanie ekranu bo z tym był problem na ..890. )Za to na romie od Wojtasa strasznie powoli szło 8.1 i wywaliło mi problem z kartą sd. Na "playowskim" z kartą nie miałem żadnych problemów przy 8.1...890

  • #57

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,076(11,127)
    Na żywca włóż to załapie

  • #58

    OFF-LINE

    Dołączył
    22.09.2013
    Lokalizacja
    KrK
    Posty
    260
    Telefon
    L640xl L650 L1520 L950xl
    FW
    1030.5612.22500.05
    Operator
    Play
    Dziękuję
    112
    Podziękowano
    25(16)
    Wiem tylko dziwne bo jak większośc już miała problemy na 8.1...890 tak u mnie nie. Teraz juz mam. W kazdym razie działą jest ok. WPPT nie działa mi na romie Wojtasa i 8.1...890 ani 895

  • #59

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,076(11,127)
    A zrobiłeś Interopa?

  • #60

    OFF-LINE

    Dołączył
    22.09.2013
    Lokalizacja
    KrK
    Posty
    260
    Telefon
    L640xl L650 L1520 L950xl
    FW
    1030.5612.22500.05
    Operator
    Play
    Dziękuję
    112
    Podziękowano
    25(16)
    Nie robiłem? Rom od Wojtasa go ma a po 8.1 zostaje tylko tryb masówki. A da się już na 8.1?
    Ale...Po kroku doszedłem że za kazdym razem jak wyłacze kompa to musze właczyć na kompie rejestracje developerki i wtedy działa WPPT. Rejestracja to jakby osobna aplikacja która mi się wgrała chyba z sdk ale głowy uciąć nie dam. Jak wczesniej miałem interopa na playowskim to nie było takich ceregieli - raz sie zarejestrowałem i potem zawsze mi działało.
    Ostatnio edytowane przez peteypee ; 14-06-2014 o 21:47

  • Strona 6 z 9 PierwszyPierwszy ... 23456789 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 226
      Ostatni post / autor: 17-10-2017, 20:47
    2. Odpowiedzi: 1
      Ostatni post / autor: 22-02-2015, 23:08
    3. Nie działa dotyk po aktualizacji black.
      Przez Bartusss123 w dziale Dyskusja ogólna
      Odpowiedzi: 3
      Ostatni post / autor: 31-01-2014, 19:26
    4. Lumia 720 nie działa usb po aktualizacji
      Przez Bartek Banasik w dziale Wsparcie techniczne
      Odpowiedzi: 19
      Ostatni post / autor: 22-12-2013, 23:19
    5. [Ascend W1] Sprawdźcie jak działa Temple Run po modyfikacjach
      Przez djtonka w dziale Dyskusja ogólna
      Odpowiedzi: 1
      Ostatni post / autor: 23-06-2013, 19:39

    Tagi dla tego wątku

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas