Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 23

Wątek: [Lumia 820] Aktualizacja i zaniżanie wersji oprogramowania.Debranding (nowy sposób)

  1. #11

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,946
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,006(11,125)
    Reklama:
    podłącz i zobacz czy zainstaluje jak tak to robisz dalej

  2. Jeden użytkownik podziękował djtonka za ten post:

    kozakkk (18-06-2015)

  3. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE

    Dołączył
    07.12.2013
    Posty
    17
    Telefon
    lumia
    Dziękuję
    65
    Podziękowano
    5(2)
    Błąd sumy kontrolnej albo hasło przy rozpakowywaniu WindowsMania.pl wpisałem

  • #13

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,946
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,006(11,125)
    sumy kontrolnej czego? No kolego z pobraniem pliku i wypakowaniem go sobie sam poradzisz

  • Jeden użytkownik podziękował djtonka za ten post:

    kozakkk (18-06-2015)

  • #14

    OFF-LINE

    Dołączył
    07.12.2013
    Posty
    17
    Telefon
    lumia
    Dziękuję
    65
    Podziękowano
    5(2)
    nic nic jade dale.najchetniej bym poprzeklinał. Tyle razy juz kombinowałem z tymi enceesami itd ze poprostu sram w gacie ze cos sp...

  • #15

    OFF-LINE

    Dołączył
    07.12.2013
    Posty
    17
    Telefon
    lumia
    Dziękuję
    65
    Podziękowano
    5(2)
    dobra mam program patrze na menadzera urzadzen podpinam tel wylaczony vplus.pokazuje mi sie qualcom.kreator sprzetu windowsa chce instalowac nowy sprzet.wciskam anuluj,wylaczam we wlasciwosciach systemu podpis sterow ide do instal.bat odpalam miga okienko dosa i tyle. ide do start.bat to samo..probuje zainstalowac te programy ffutool.exe;ImageDesigner.exe to mi wywala ze aplikacja nie zostala wlasciwie zainicjiowana (0xc0000135) .wtf? Jakies pomysły?

  • #16

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,946
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,006(11,125)
    A zainstalowałeś sterowniki?

  • Jeden użytkownik podziękował djtonka za ten post:

    kozakkk (18-06-2015)

  • #17

    OFF-LINE

    Dołączył
    07.12.2013
    Posty
    17
    Telefon
    lumia
    Dziękuję
    65
    Podziękowano
    5(2)
    witam.zainstalowalem.Na koncy w tabelce manager wyswietlił windows corp ok zielony znacznik.wylczylem kompa zeby napewno wlazły.odpalam start.bat dos startuje......WPDKCONTENTROOT=..\X86 i komunikat ...... (0x0000135)....... Probowalem tez te exe (0x0000135) nie da sie kurrrka

    --- Post Połączono 20:31 --- Poprzedni Post napisano 20:22 ---

    Chwila chwila.Wlazlem w uruchom jako , a tam zaznaczone chron moj komp przed nieautoryzowanym... wylaczam OK odpalam (0x0000135) wlaze 2 raz a tam dalej sie swieci chron komp... kuuuchnia

    --- Post Połączono 20:32 --- Poprzedni Post napisano 20:22 ---

    jestem jako admin tego badziewia nikt inny nie ma konta

  • #18

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,946
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,006(11,125)
    nie mogę wiedzieć czemu .bat nie dział na twoim, to że napiszę że u mnie z automatu działa nic nie pomoże wiem. Jak nie chce tak to spróbuj z NCS

  • #19

    OFF-LINE

    Dołączył
    10.09.2014
    Lokalizacja
    Będzin
    Posty
    211
    Telefon
    Lumia 520
    Operator
    Plus
    Dziękuję
    189
    Podziękowano
    39(27)
    @kozakkk, uruchamiasz skrypt .bt jako administrator ?
    Intel Core i3-4170 @3.70GHz + SilentiumPC SpartanPro | MSI B85M-G43 | Zotac GeForce GTX 750 Ti 1GB | 16 GB RAM Crucial BallistiX Sport 1600Mhz 9-9-9-24| Patriot Blaze SSD 120 GB | WD Caviar Blue HDD 500GB | Windows 7 Pro x64


  • #20

    OFF-LINE

    Dołączył
    27.06.2013
    Posty
    28
    Telefon
    Lumia 820
    FW
    10.0.10536
    Operator
    T-Mobile
    Dziękuję
    90
    Podziękowano
    4(3)
    Super działa na Windows 10. Właśnie wróciłem Lumie820 z WP10 na WP8.1.
    Dzięki

  • Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 49
      Ostatni post / autor: 01-11-2017, 18:53
    2. Odpowiedzi: 76
      Ostatni post / autor: 22-05-2017, 15:51
    3. Odpowiedzi: 62
      Ostatni post / autor: 02-03-2017, 21:56
    4. Odpowiedzi: 22
      Ostatni post / autor: 18-07-2015, 22:05
    5. Odpowiedzi: 0
      Ostatni post / autor: 29-04-2015, 10:23

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas