Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 117 z 244 PierwszyPierwszy ... 1767107113114115116117118119120121127167217 ... OstatniOstatni
Pokaż wyniki od 1,161 do 1,170 z 2434

Wątek: Instalujemy WP8.1.1 w wersji Preview na naszych urządzeniach. Problemy i dyskusja

  1. #1161

    OFF-LINE

    Dołączył
    15.12.2012
    Posty
    245
    Telefon
    Lumia 800 i 1020
    FW
    3051.40000.1345.1001
    Operator
    VodafoneIE
    Dziękuję
    112
    Podziękowano
    34(25)
    Reklama:
    L1020 z WP8.1 tez szumi po uruchomieniu NC

    --- Post Połączono 18:33 --- Poprzedni Post napisano 18:32 ---

    podczas nagrywania filmu przestaje szumieć... szumi ponownie po wyłączeniu nagrywania.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #1162
    Budniu
    Gość
    Cytat Zamieszczone przez Potok666 Zobacz posta
    Panowie ma ktoś podobnie??

    Dopadło mnie dzisiaj (mam wrażenie, że ma to związek z ostatnią aktualizacją forum przez @Bones-a). W każdym razie zauważyłem, że na innych forach to nie występuje, więc pomyślałem, że to coś z ustawieniami Windowsmanii. Nie myliłem się, miałem "Interfejs edytora postów" ustawiony na
    Zaawansowany edytor WYSIWYG
    Po zmianie na:
    Standardowy edytor - Dodatkowe kontrolki
    problem ustąpił.
    Ostatnio edytowane przez Budniu ; 03-05-2014 o 21:18

  • #1163

    OFF-LINE
    Awatar Silvestrossi

    Dołączył
    27.08.2013
    Posty
    182
    Telefon
    xxx
    FW
    xxxx
    Operator
    xxPL
    Dziękuję
    49
    Podziękowano
    49(27)
    Szumienie przy włączonej aplikacji Nokia Camera bylo i u mnie za czasów 8.0 GDR3

    Sent from my RM-914_eu_poland_347 using Tapatalk

  • 2 następujących użytkowników podziękowało Silvestrossi za ten post:

    andryush (04-05-2014)

  • #1164

    OFF-LINE

    Dołączył
    28.12.2012
    Lokalizacja
    Brzeg
    Posty
    1
    Telefon
    L920 L625 L640/XL L950/XL
    Operator
    Orange
    Dziękuję
    67
    Podziękowano
    25(12)
    Cytat Zamieszczone przez Budniu Zobacz posta
    Dopadło mnie dzisiaj (mam wrażenie, że ma to związek z ostatnią aktualizacją forum przez @Bones-a). W każdym razie zauważyłem, że na innych forach to nie występuje, więc pomyślałem, że to coś z ustawieniami Windowsmanii. Nie myliłem się, miałem "Interfejs edytora postów" ustawiony na
    Po zmianie na: problem ustąpił.
    Też tak mam.

  • #1165
    Budniu
    Gość
    To zmień sobie ustawienia forum z poziomu komputera przez www: http://www.windowsmania.pl/profile.php?do=editoptions pozycja, o której pisałem jest pod koniec strony z ustawieniami pod ww. linkiem (czwarta grupa od dołu).

  • #1166
    box

    OFF-LINE

    Dołączył
    07.04.2014
    Posty
    17
    Telefon
    Lumia 920
    Dziękuję
    14
    Podziękowano
    0(0)
    Jestem bardzo uczulony na takie drobne rzeczy. Gdyby ktoś znalazł sposób na szum podczas włączania Nokia Camera etc to było by naprawdę ekstra. A tak przy okazji.

  • #1167

    OFF-LINE

    Dołączył
    13.02.2014
    Lokalizacja
    Rydułtowy, Rybnik
    Posty
    158
    Telefon
    Nokia Lumia 1320
    FW
    3056.40200.1407.0002
    Operator
    Plus
    Dziękuję
    45
    Podziękowano
    20(18)
    U mnie po sprawdzeniu na L520 także występuje szumienie w nokia camera

    Tapnięte z WP 8.1

  • #1168

    OFF-LINE

    Dołączył
    11.11.2013
    Posty
    29
    Telefon
    600822552
    Dziękuję
    21
    Podziękowano
    4(4)
    Potwierdzam NC szumi na L920.

    Sent from my RM-821_eu_poland_493, WP 8.1 using Tapatalk

  • #1169

    OFF-LINE

    Dołączył
    26.12.2013
    Posty
    173
    Telefon
    Lumia 920
    Operator
    Orange
    Dziękuję
    86
    Podziękowano
    30(24)
    to jest podejrzane

  • #1170

    OFF-LINE
    Awatar andryush

    Dołączył
    13.04.2013
    Posty
    295
    Telefon
    Nokia Lumia 620
    Dziękuję
    54
    Podziękowano
    12(12)
    No ale szumi też i przy innych aplikacjach. Nawet Tapatalk, z którego piszę tego posta! I imo szumiało już na 8.0.

    Może to ma związek z tym że, głosik jest w, powiedzmy, stanie gotowości do generowania dźwięków powiadomień czy naciśnięcia klawisza, czy migawki aparatu.

    Ciekawe ile to baterii zjada? Strzelam że niemało, skoro procenty w oczach ubywają podczas korzystania z niektórych aplikacji.

    Sent from my RM-846_eu_poland_363 using Tapatalk

  • Strona 117 z 244 PierwszyPierwszy ... 1767107113114115116117118119120121127167217 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 218
      Ostatni post / autor: 22-07-2015, 09:16
    2. Odpowiedzi: 25
      Ostatni post / autor: 11-12-2014, 23:34
    3. Odpowiedzi: 571
      Ostatni post / autor: 14-04-2014, 17:42
    4. Double tap to wake na urządzeniach WP7?
      Przez KewinPol w dziale Pytania i odpowiedzi
      Odpowiedzi: 8
      Ostatni post / autor: 10-12-2013, 19:51
    5. Instalacja Licznika Nokii na innych urządzeniach
      Przez djtonka w dziale Poradniki
      Odpowiedzi: 0
      Ostatni post / autor: 27-08-2012, 11:49

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas