Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 100 z 244 PierwszyPierwszy ... 509096979899100101102103104110150200 ... OstatniOstatni
Pokaż wyniki od 991 do 1,000 z 2434

Wątek: Instalujemy WP8.1.1 w wersji Preview na naszych urządzeniach. Problemy i dyskusja

  1. #991

    OFF-LINE
    Awatar Senti

    Dołączył
    07.11.2013
    Lokalizacja
    Kraków
    Posty
    114
    Telefon
    Lumia 520
    FW
    WindowsPhone 8.1
    Operator
    Play
    Dziękuję
    33
    Podziękowano
    8(6)
    Reklama:
    Niestety na Black mam to samo A sprawdzić nie mogłem bo coś mi się z kompem zrąbało. Wracam do WP 8.1. Trudno nie będę używał Double Tap to Wake

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #992

    OFF-LINE

    Dołączył
    13.02.2014
    Lokalizacja
    Rydułtowy, Rybnik
    Posty
    158
    Telefon
    Nokia Lumia 1320
    FW
    3056.40200.1407.0002
    Operator
    Plus
    Dziękuję
    45
    Podziękowano
    20(18)
    U mnie double tap to wake działa ale po ręcznym doinstalowaniu opcji dotknij z sysapp pusher i hula że aż miło

  • #993

    OFF-LINE
    Moderator Globalny

    Dołączył
    17.04.2014
    Posty
    2,484
    Telefon
    L950XL/L735/L730
    FW
    RS3,AU,Denim
    Operator
    optymalny
    Dziękuję
    325
    Podziękowano
    298(262)
    Może nie pod WP 8.1, ale też dotyczy błędów i anomalii,a tematu nie będę zakładał bo zapytać tylko chciałem, czy to błąd systemowy, czy tylko u mnie to występuje. Sporadycznie, może raz w miesiącu, ciężko rzec jak często, na ekranie blokady, po wybudzeniu, mam jakby efekt zwielokrotnionego kontrastu(jakby na zdjęcie nałożyć potężny kontrast), zanika po paru sekundach samoistnie, albo można od razu uśpić i wybudzić telefon, albo po prostu przejść do ekranu startowego. Ktoś ma podobnie?U mnie dzieje się to od nowości.

  • #994

    OFF-LINE

    Dołączył
    10.11.2013
    Posty
    815
    Telefon
    Samsung Ativ S, L 650 DS
    FW
    WP 8.1
    Operator
    T-mobile
    Dziękuję
    218
    Podziękowano
    141(112)
    Cytat Zamieszczone przez djtonka Zobacz posta
    no ale procenty masz po ściągnięciu belki



    Jak juz jesteśmy przy % to jest jeszcze 04-02, co to oznacza?

  • #995

    OFF-LINE
    Moderator Globalny

    Dołączył
    17.04.2014
    Posty
    2,484
    Telefon
    L950XL/L735/L730
    FW
    RS3,AU,Denim
    Operator
    optymalny
    Dziękuję
    325
    Podziękowano
    298(262)
    Datę, ale powinno być 04-20, na pewno masz drugi kwietnia?

  • Jeden użytkownik podziękował Darpi za ten post:

    roman1 (20-04-2014)

  • #996

    OFF-LINE

    Dołączył
    10.11.2013
    Posty
    815
    Telefon
    Samsung Ativ S, L 650 DS
    FW
    WP 8.1
    Operator
    T-mobile
    Dziękuję
    218
    Podziękowano
    141(112)
    Tak było nawet wczoraj, już jest 04-20 po resecie klawiszami.

  • #997

    OFF-LINE
    Awatar adi333

    Dołączył
    04.07.2013
    Lokalizacja
    Szczecin
    Posty
    15
    Telefon
    L920 L650 L950XL
    FW
    W10M
    Operator
    Orange
    Dziękuję
    19
    Podziękowano
    1
    Cytat Zamieszczone przez Darpi Zobacz posta
    Może nie pod WP 8.1, ale też dotyczy błędów i anomalii,a tematu nie będę zakładał bo zapytać tylko chciałem, czy to błąd systemowy, czy tylko u mnie to występuje. Sporadycznie, może raz w miesiącu, ciężko rzec jak często, na ekranie blokady, po wybudzeniu, mam jakby efekt zwielokrotnionego kontrastu(jakby na zdjęcie nałożyć potężny kontrast), zanika po paru sekundach samoistnie, albo można od razu uśpić i wybudzić telefon, albo po prostu przejść do ekranu startowego. Ktoś ma podobnie?U mnie dzieje się to od nowości.
    Ja też tak miałem co jakiś czas od nowości,ale teraz na 8.1 ostatnio nie zauważyłem tego zjawiska,wczoraj natomiast miałem pierwszy raz tylko lekkie zacięcie po wybudzeniu telefonu.

  • #998

    OFF-LINE
    Awatar .:Jack:.

    Dołączył
    13.07.2013
    Lokalizacja
    mazowieckie
    Posty
    20
    Telefon
    Lumia 720,630
    FW
    WP 8.1 PfD
    Operator
    Orange
    Dziękuję
    27
    Podziękowano
    7(5)
    WP8.1 pieknie mi sie zaktualizował,posciągalem i poaktualizowałem apki..i oczywiście wypróbowywałem wszystkie funkcje..skutku nie przewidziałem...zawiecha jakiej nigdy nie miałem na WP8.Poratujcie i powiedzcie jak na L720 i WP8.1 robi sie hardware reset?!,bo Vol+i Power teraz zarezerwowane dla screen shouta
    Ostatnio edytowane przez .:Jack:. ; 20-04-2014 o 22:53


  • #999

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,402
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,483
    Podziękowano
    2,791(806)
    Cytat Zamieszczone przez .:Jack:. Zobacz posta
    WP8.1 pieknie mi sie zaktualizował,posciągalem i poaktualizowałem apki..i oczywiście wypróbowywałem wszystkie funkcje..skutku nie przewidziałem...zawiecha jakiej nigdy nie miałem na WP8.Poratujcie i powiedzcie jak na L720 i WP8.1 robi sie hard reset?!,bo vol+i Power teraz zarezerwowane dla screen shouta
    Zagladałeś w poradniki??
    Nic sie nie zmieniło, normalnie jak zawsze ciskasz Power i Volume -. I nie Hard Reset tylko Hardware Reset
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • Jeden użytkownik podziękował Potok666 za ten post:

    .:Jack:. (20-04-2014)

  • #1000

    OFF-LINE
    Awatar .:Jack:.

    Dołączył
    13.07.2013
    Lokalizacja
    mazowieckie
    Posty
    20
    Telefon
    Lumia 720,630
    FW
    WP 8.1 PfD
    Operator
    Orange
    Dziękuję
    27
    Podziękowano
    7(5)
    Dzięki,to wszystko z nerwów.Zanim napisaleś odpowiedź Hardware Reset zadziałał,bo zanim napisałem o pomoc próbowalem i Vol- i Vol+,ale Lumia była oporna.Zawieche złapała jak sprawdzalem działanie "górnej belki powiadomień",włączył sie tryb samolotowy i wszystko stanęło(mowie o telefonie oczywiście)Jeszcze raz dzieki za reakcję,chyba nie oderwałem od światecznego stołu.


  • Strona 100 z 244 PierwszyPierwszy ... 509096979899100101102103104110150200 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 218
      Ostatni post / autor: 22-07-2015, 09:16
    2. Odpowiedzi: 25
      Ostatni post / autor: 11-12-2014, 23:34
    3. Odpowiedzi: 571
      Ostatni post / autor: 14-04-2014, 17:42
    4. Double tap to wake na urządzeniach WP7?
      Przez KewinPol w dziale Pytania i odpowiedzi
      Odpowiedzi: 8
      Ostatni post / autor: 10-12-2013, 19:51
    5. Instalacja Licznika Nokii na innych urządzeniach
      Przez djtonka w dziale Poradniki
      Odpowiedzi: 0
      Ostatni post / autor: 27-08-2012, 11:49

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas