Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 10 z 10

Wątek: Aplikacje YouTube i Orange ustawienia punktu dostępu.

  1. #1

    OFF-LINE
    Awatar Winniczek

    Dołączył
    30.09.2012
    Posty
    787
    Telefon
    LUMIA 920
    Dziękuję
    297
    Podziękowano
    178(137)

    Aplikacje YouTube i Orange ustawienia punktu dostępu.

    Reklama:
    Witam, dziś z pomocą konsultanta z pomocy technicznej w końcu rozwiązałem dręczący mnie problem niedziałającego YouTube w Orange. Do rzeczy.
    Wchodzimy w ustawienia>punkt dostępu i wybieramy dodaj nowy punkt (+). Nazwa połączenia może być dowolna np. Orange2.
    Nazwa punktu dostępu: internetipv6
    Nazwa użytkownika, hasło, adres i port serwera proxy zostawiamy puste.
    Rodzaj sieci wybieramy IPv6, rodzaj uwierzytelnienia brak.
    Następnie rozwijamy zakładkę APN dla mms.
    Nazwa punktu: mms
    Nazwa użytkownika: mms
    Hasło: mms
    Adres serwera proxy: 192.168.6.104
    Port serwera proxy: 8080
    Adres centrum MMSC: http://mms.orange.pl
    Rodzaj sieci: IPv4
    Rodzaj uwierzytelnienia: PAP
    Zatwierdzamy i wybieramy nasz nowy punkt dostępu.

    Testowałem na myTube i Metrotube i działa.
    Ostatnio edytowane przez Winniczek ; 16-10-2013 o 19:17

  2. Jeden użytkownik podziękował Winniczek za ten post:


  3. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2
    Budniu
    Gość
    Na myTube i Metrotube nigdy nie miałem problemów nawet na standardowych ustawieniach w Oranżadzie. Problem był tylko na tej aplikacji od M$, która została usunięta z marketu.

  • #3

    OFF-LINE
    Awatar Winniczek

    Dołączył
    30.09.2012
    Posty
    787
    Telefon
    LUMIA 920
    Dziękuję
    297
    Podziękowano
    178(137)
    A u mnie żadna nie działała, a przetestowałem mnóstwo, płatnych jak i darmowych. Dopiero youtube hd po ostatniej aktualizacji zaczął działać ale dla mnie był do bani. Gość z infolinii mówił, że to powszechny problem i tkwi w sposobie kompresji danych.

    Wysłane z Lumii 920

  • #4
    Budniu
    Gość
    Nie mniej jednak THX za podanie tych ustawień - może kiedyś przydadzą się jako alternatywa.

  • #5

    OFF-LINE
    Awatar Lesley

    Dołączył
    03.08.2013
    Posty
    250
    Telefon
    S7
    Operator
    Play
    Dziękuję
    32
    Podziękowano
    21(17)
    No to ja też -jak Budniu, jestem szczęściarzem u mnie nigdy żadnych problemów z You Tube. Kompresja danych chyba jednakowa dla wszystkich ?

  • #6

    OFF-LINE
    Awatar Winniczek

    Dołączył
    30.09.2012
    Posty
    787
    Telefon
    LUMIA 920
    Dziękuję
    297
    Podziękowano
    178(137)
    Nie wiem, twierdził, że kompresują dane, żeby zaoszczędzić transfer danych użytkownikom. Nie mam pojęcia dlaczego u mnie nie działało, telefon brany w Orange soft też orangowy.

    Wysłane z Lumii 920

  • #7

    OFF-LINE

    Dołączył
    18.08.2013
    Posty
    332
    Telefon
    Lumia 720
    FW
    Cyan
    Operator
    Pomarańcz
    Dziękuję
    22
    Podziękowano
    19(17)
    Nie działał Ci tylko przez apkę czy na stronie również?

  • #8

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,946
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,003(11,125)
    Kojarzycie fakt blokowania YT przez Orange?

  • #9
    Budniu
    Gość
    No właśnie gdyby była jeszcze ta apka, która generowała "błąd nie wiadomo jaki" to bym sprawdził z tymi ustawieniami, a tak lipa. Tak jak pisałem, mi na oryginalnych wszystko hula.

  • #10

    OFF-LINE
    Awatar Winniczek

    Dołączył
    30.09.2012
    Posty
    787
    Telefon
    LUMIA 920
    Dziękuję
    297
    Podziękowano
    178(137)
    Cytat Zamieszczone przez BARTOL Zobacz posta
    Nie działał Ci tylko przez apkę czy na stronie również?



    Na stronie działa normalnie, a przez apki tylko po wifi mogłem.





    Wysłane z Lumii 920

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [STORE] YouTube
      Przez Yziek w dziale Programy
      Odpowiedzi: 174
      Ostatni post / autor: 01-10-2015, 07:22
    2. Youtube
      Przez herix5830 w dziale Poza tematem
      Odpowiedzi: 8
      Ostatni post / autor: 11-03-2014, 22:31
    3. Nie ładują się zdjęcia/aplikacje/ustawienia
      Przez tosiekk w dziale Wsparcie techniczne
      Odpowiedzi: 6
      Ostatni post / autor: 08-03-2014, 17:50
    4. Kopia zapasowa aplikacje+ustawienia
      Przez stydom w dziale Pytania i odpowiedzi
      Odpowiedzi: 19
      Ostatni post / autor: 04-09-2013, 17:06

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas