Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 41 z 41 PierwszyPierwszy ... 313738394041
Pokaż wyniki od 401 do 407 z 407

Wątek: Nieprawidłowości w działaniu strony

  1. #401

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,715
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,737
    Podziękowano
    198,567(10,475)
    Reklama:
    wiem, nie idzie nawet wyszukać forum po instalacji xap chyba że bym dodał tam nasz adres...

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #402

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,319
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,463
    Podziękowano
    2,118(789)
    Cytat Zamieszczone przez broda4 Zobacz posta
    witam.

    Wczoraj wszedłęm sobie na forum poprzez fona ( L820).
    Chcąc odpisać na posta zaczęła migac klawiatura tzn szybko przełączać sie na małe i duże litery.
    Nie dało się nic wpisać
    Ustawienia przeglądarki nic nie dały.

    Inne fora obsługuje przez tel bez problemu
    Znany bug występował na 8.1 potem u mnie nigdy
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • #403

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,715
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,737
    Podziękowano
    198,567(10,475)
    Czyli kolega nie ma naszego romu

  • #404

    OFF-LINE

    Dołączył
    02.08.2013
    Posty
    578
    Telefon
    L820, L930
    Dziękuję
    73
    Podziękowano
    16(15)
    Cytat Zamieszczone przez djtonka Zobacz posta
    Czyli kolega nie ma naszego romu
    czekaj czekaj - najpierw piszesz że się nie da a teraz że nie mam romu
    hehe.
    A mam ostatnią wersje bez brandową.
    [Lumia 820][Stock ROM][CYAN] 3051.50009.1424.0008 z PL

    chyba że cos przeoczyłem.

  • #405

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,715
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,737
    Podziękowano
    198,567(10,475)
    Romu w sensie Win10, gdzie tego problemu brak

  • #406

    OFF-LINE

    Dołączył
    02.08.2013
    Posty
    578
    Telefon
    L820, L930
    Dziękuję
    73
    Podziękowano
    16(15)
    Cytat Zamieszczone przez djtonka Zobacz posta
    Romu w sensie Win10, gdzie tego problemu brak
    aaaaaaaaaaaa
    ok\
    nie zapominaj że rom na L820 ver 7.2 GB dopiero od niedawna jest na forum

  • #407

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,715
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,737
    Podziękowano
    198,567(10,475)
    Wystarczająco długo aby wgrać

  • Strona 41 z 41 PierwszyPierwszy ... 313738394041

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Reset po wysłaniu sms
      Przez sutysut w dziale Pytania i odpowiedzi
      Odpowiedzi: 2
      Ostatni post / autor: 01-03-2014, 00:17
    2. Strony w flashu
      Przez Michał Przybył w dziale Dyskusja ogólna
      Odpowiedzi: 2
      Ostatni post / autor: 11-02-2014, 18:29
    3. Czy Was też wywala z tej strony?
      Przez kaeres w dziale Pytania i odpowiedzi
      Odpowiedzi: 9
      Ostatni post / autor: 03-01-2014, 19:55
    4. Ocena strony
      Przez lubietelefony2 w dziale Poza tematem
      Odpowiedzi: 6
      Ostatni post / autor: 30-12-2013, 18:05
    5. [Lumia 920] Nieprawidłowe kodowanie wysyłanych maili
      Przez ramzio13 w dziale Wsparcie techniczne
      Odpowiedzi: 10
      Ostatni post / autor: 12-04-2013, 15:15

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas