Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 33 z 42 PierwszyPierwszy ... 23293031323334353637 ... OstatniOstatni
Pokaż wyniki od 321 do 330 z 419

Wątek: Nieprawidłowości w działaniu strony

  1. #321

    OFF-LINE
    Moderator Globalny Awatar Sigma

    Dołączył
    10.08.2013
    Posty
    2,724
    Telefon
    L1520/L620
    FW
    Najnowszy stabilny
    Operator
    VM
    Dziękuję
    445
    Podziękowano
    1,444(598)
    Reklama:
    Potwierdzam problem. Imho to jakiś uwalony skrypt - u mnie zwiesza się tylko na 15-30 sekund, ale ff obciąża wtedy jeden rdzeń do 100%
    Jeśli pomogłem, kliknij

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #322

    OFF-LINE

    Dołączył
    17.12.2012
    Lokalizacja
    Underneath the Stars
    Posty
    605
    Telefon
    Nokia Lumia 735
    FW
    WM10 14393.189
    Operator
    Orange
    Dziękuję
    126
    Podziękowano
    90(76)
    Mam to samo i już szukałem problemu u siebie

  • #323

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    13,228
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,769
    Podziękowano
    202,166(10,584)
    Ok czyli szukamy u nas

  • #324

    OFF-LINE

    Dołączył
    10.09.2014
    Lokalizacja
    Będzin
    Posty
    205
    Telefon
    Lumia 520
    Operator
    Plus
    Dziękuję
    187
    Podziękowano
    35(25)
    Na tapatalko wyrzuca Connectivity Issues.
    Intel Core i3-4170 @3.70GHz + SilentiumPC SpartanPro | MSI B85M-G43 | Zotac GeForce GTX 750 Ti 1GB | 16 GB RAM Crucial BallistiX Sport 1600Mhz 9-9-9-24| Patriot Blaze SSD 120 GB | WD Caviar Blue HDD 500GB | Windows 7 Pro x64


  • #325

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    13,228
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,769
    Podziękowano
    202,166(10,584)
    Czyli długo się ładuje walnę restart na początek

  • #326

    OFF-LINE

    Dołączył
    17.12.2012
    Lokalizacja
    Underneath the Stars
    Posty
    605
    Telefon
    Nokia Lumia 735
    FW
    WM10 14393.189
    Operator
    Orange
    Dziękuję
    126
    Podziękowano
    90(76)
    Jeżeli jest już po restarcie, to, niestety, nie pomogło

  • #327

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    13,228
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,769
    Podziękowano
    202,166(10,584)
    Nie jestem jeszcze. Dam znać

  • #328

    OFF-LINE
    Administrator Techniczny Awatar Bones

    Dołączył
    18.08.2012
    Lokalizacja
    Internet
    Posty
    3,738
    Telefon
    Lumia 920, HTC 1st Gen
    FW
    WP 8.1 & Cyan
    Operator
    Play
    Dziękuję
    111
    Podziękowano
    4,159(431)
    Wpisów na blogu
    1
    Jesteśmy pod stałym atakiem DDOS mogłem to naprawić dopiero dzisiaj, ponieważ wróciłem z urlopu.
    Zwiększyłem ochronę i Cache zobaczymy czy będzie poprawa

    Przepraszamy za kłopot
    Pozdrawiam

  • 3 następujących użytkowników podziękowało Bones za ten post:

    CureMar (22-06-2015),djtonka (22-06-2015),Sigma (22-06-2015)

  • #329

    OFF-LINE

    Dołączył
    17.12.2012
    Lokalizacja
    Underneath the Stars
    Posty
    605
    Telefon
    Nokia Lumia 735
    FW
    WM10 14393.189
    Operator
    Orange
    Dziękuję
    126
    Podziękowano
    90(76)
    Niestety, poprawa niewielka. Ładuję się trochę szybciej, ale i tak dość długo

  • #330

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    13,228
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,769
    Podziękowano
    202,166(10,584)
    u mnie ok ale to chyba przez IE

  • Strona 33 z 42 PierwszyPierwszy ... 23293031323334353637 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Reset po wysłaniu sms
      Przez sutysut w dziale Pytania i odpowiedzi
      Odpowiedzi: 2
      Ostatni post / autor: 01-03-2014, 00:17
    2. Strony w flashu
      Przez Michał Przybył w dziale Dyskusja ogólna
      Odpowiedzi: 2
      Ostatni post / autor: 11-02-2014, 18:29
    3. Czy Was też wywala z tej strony?
      Przez kaeres w dziale Pytania i odpowiedzi
      Odpowiedzi: 9
      Ostatni post / autor: 03-01-2014, 19:55
    4. Ocena strony
      Przez lubietelefony2 w dziale Poza tematem
      Odpowiedzi: 6
      Ostatni post / autor: 30-12-2013, 18:05
    5. [Lumia 920] Nieprawidłowe kodowanie wysyłanych maili
      Przez ramzio13 w dziale Wsparcie techniczne
      Odpowiedzi: 10
      Ostatni post / autor: 12-04-2013, 15:15

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas