Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 22 z 42 PierwszyPierwszy ... 1218192021222324252632 ... OstatniOstatni
Pokaż wyniki od 211 do 220 z 419

Wątek: Nieprawidłowości w działaniu strony

  1. #211

    OFF-LINE
    Awatar ASUS X73S

    Dołączył
    20.02.2013
    Posty
    337
    Telefon
    fotofon 1020
    FW
    najnowsze
    Operator
    nju mobile
    Dziękuję
    168
    Podziękowano
    28(19)
    Reklama:
    Mam problem z pisaniem na forum przez IE w Metro UI po zmianie na edytora postów na "zaawansowany edytor WYSIWYG" i teraz klawiatura ekranowa włącza się i wyłączą
    Zmieniłem edytor żeby działało w WP8

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #212
    knk

    OFF-LINE

    Dołączył
    14.01.2014
    Posty
    23
    Telefon
    Lumia 625
    FW
    3050.0000.1338.0002
    Operator
    Play
    Dziękuję
    20
    Podziekowano
    3
    Jest problem ze znacznikiem przekreślenia (osobiście nie usuwam z postów, tylko przy edycji oznaczam niepożądaną zawartość)

    przykład

  • #213

    OFF-LINE
    Moderator Globalny Awatar Yziek

    Dołączył
    31.12.2012
    Lokalizacja
    Kraków
    Posty
    5,346
    Telefon
    Lumia 920
    FW
    W10
    Operator
    Play
    Dziękuję
    216
    Podziękowano
    1,178(533)
    Tego nie ma u nas w BB-Code, trzeba dodać.
    Psychologiquement sous-évalué



    Yziekk

  • #214
    knk

    OFF-LINE

    Dołączył
    14.01.2014
    Posty
    23
    Telefon
    Lumia 625
    FW
    3050.0000.1338.0002
    Operator
    Play
    Dziękuję
    20
    Podziekowano
    3
    Jeśli nie będzie to kłopotem, moje zgłoszenie można potraktować jako prośbę o dodanie opcji [s].

  • #215

    OFF-LINE
    Awatar ASUS X73S

    Dołączył
    20.02.2013
    Posty
    337
    Telefon
    fotofon 1020
    FW
    najnowsze
    Operator
    nju mobile
    Dziękuję
    168
    Podziękowano
    28(19)
    Mam problem z pisaniem na forum przez IE w Metro UI po zmianie na edytora postów na "zaawansowany edytor WYSIWYG" teraz klawiatura ekranowa włącza się i wyłączą co z tym zrobić ?

  • #216

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    13,331
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,774
    Podziękowano
    202,408(10,597)
    A wcześniej było ok?

  • #217

    OFF-LINE
    Awatar ASUS X73S

    Dołączył
    20.02.2013
    Posty
    337
    Telefon
    fotofon 1020
    FW
    najnowsze
    Operator
    nju mobile
    Dziękuję
    168
    Podziękowano
    28(19)
    zanim nie zmieniłem na zaawansowany żeby móc pisać z fona działało

  • #218

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,327
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,466
    Podziękowano
    2,226(794)
    Ogólnie to mam taki problem że na Operze nie wyświetla mi kwadracików przy nowych postach:

    Inna przeglądarka:
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • #219

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    13,331
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,774
    Podziękowano
    202,408(10,597)
    stroną wygląda na węższą?

  • #220

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,327
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,466
    Podziękowano
    2,226(794)
    Nie, jest dokładnie identyczna, tylko brak tych ikonek

    Aby jak widać napierwszym SS w kolumnie pierwszej nazwy tematów nachodzą na liczbe wyświetleń, ale rozmiarowo jest identycznie.
    Ostatnio edytowane przez Potok666 ; 07-03-2014 o 12:42
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • Strona 22 z 42 PierwszyPierwszy ... 1218192021222324252632 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Reset po wysłaniu sms
      Przez sutysut w dziale Pytania i odpowiedzi
      Odpowiedzi: 2
      Ostatni post / autor: 01-03-2014, 00:17
    2. Strony w flashu
      Przez Michał Przybył w dziale Dyskusja ogólna
      Odpowiedzi: 2
      Ostatni post / autor: 11-02-2014, 18:29
    3. Czy Was też wywala z tej strony?
      Przez kaeres w dziale Pytania i odpowiedzi
      Odpowiedzi: 9
      Ostatni post / autor: 03-01-2014, 19:55
    4. Ocena strony
      Przez lubietelefony2 w dziale Poza tematem
      Odpowiedzi: 6
      Ostatni post / autor: 30-12-2013, 18:05
    5. [Lumia 920] Nieprawidłowe kodowanie wysyłanych maili
      Przez ramzio13 w dziale Wsparcie techniczne
      Odpowiedzi: 10
      Ostatni post / autor: 12-04-2013, 15:15

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas