Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 15 z 43 PierwszyPierwszy ... 511121314151617181925 ... OstatniOstatni
Pokaż wyniki od 141 do 150 z 424

Wątek: Nieprawidłowości w działaniu strony

  1. #141
    remmyhi
    Gość
    Reklama:
    Bardzo dziękuję.

    Wysyłane z mojego Nexus 7 za pomocą Tapatalk 2

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #142

    OFF-LINE
    Administrator Techniczny Awatar Bones

    Dołączył
    18.08.2012
    Lokalizacja
    Internet
    Posty
    3,738
    Telefon
    Lumia 920, HTC 1st Gen
    FW
    WP 8.1 & Cyan
    Operator
    Play
    Dziękuję
    111
    Podziękowano
    4,179(431)
    Wpisów na blogu
    1
    W związku iż w ciągu najbliższych kliku dni nastąpi zmiana serwera, użytkownicy nie mają praw do umieszczania załączników na forum.
    Proszę także użytkowników którzy należą do rangi większej niż Użytkownik o nie korzystanie z funkcji wrzucania na serwer nowych załączników, gdyż po zmianie serwera od dnia jutrzejszego nie będą te załączniki po prostu działały.

    Informuje także , że za niedługo (14-18.08.2013) strona będzie miała Przerwę Techniczną (Około godziny) w celu przeniesienia i skonfigurowania poprawnie nowego serwera.
    Dokładnej daty jeszcze nie znamy, gdyż zmiana DNSów i zamówienie musi dojść do skutku.

    Mamy nadzieję, że forum będzie działało stabilnie i wydajnie

  • 3 następujących użytkowników podziękowało Bones za ten post:

    marass82 (13-08-2013),Piotr (13-08-2013),to_ja (13-08-2013)

  • #143

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    17,678
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,878
    Podziękowano
    212,966(10,926)
    Myślę że dane techniczne też kogoś zainteresują

  • #144

    OFF-LINE
      Awatar marass82

    Dołączył
    26.09.2012
    Posty
    6,232
    Telefon
    L820/O7/AtivS
    Dziękuję
    1,018
    Podziękowano
    50,998(1,462)
    Ważne żeby było lepiej

  • #145

    OFF-LINE
    Awatar ASUS X73S

    Dołączył
    20.02.2013
    Posty
    345
    Telefon
    fotofon 1020
    FW
    najnowsze
    Operator
    nju mobile
    Dziękuję
    172
    Podziękowano
    29(20)
    Nie mogę dodawać zdjęć na forum, czemu?

  • #146

    OFF-LINE
    Moderator Globalny Awatar to_ja

    Dołączył
    30.09.2012
    Lokalizacja
    127.0.0.1
    Posty
    4,501
    Telefon
    Samsung Galaxy S7
    FW
    7
    Operator
    Orange
    Dziękuję
    705
    Podziękowano
    1,249(659)
    Na czas przenosin pomiędzy serwerami użytkownikom została wyłączona możliwość dodawania zdjęć na nasz serwer. Spróbuj jeszcze poprzez edytor zaawansowany - komuś chyba działało. Póki co czekamy na Bonesa. Za niedogodności przepraszamy.

  • Jeden użytkownik podziękował to_ja za ten post:

    ASUS X73S (02-09-2013)

  • #147

    OFF-LINE
    Administrator Techniczny Awatar Bones

    Dołączył
    18.08.2012
    Lokalizacja
    Internet
    Posty
    3,738
    Telefon
    Lumia 920, HTC 1st Gen
    FW
    WP 8.1 & Cyan
    Operator
    Play
    Dziękuję
    111
    Podziękowano
    4,179(431)
    Wpisów na blogu
    1
    Załączniki działają już prawidłowo, więc można dodawać zdjęcia za pomocą przycisku.
    Przepraszamy za niedogodności

  • Jeden użytkownik podziękował Bones za ten post:

    djtonka (03-09-2013)

  • #148

    OFF-LINE

    Dołączył
    18.08.2013
    Posty
    330
    Telefon
    Lumia 720
    FW
    Cyan
    Operator
    Pomarańcz
    Dziękuję
    20
    Podziękowano
    19(17)
    Czasami wyskakuje database error. Przed chwilą właśnie było coś takiego.

  • #149

    OFF-LINE
    Administrator Techniczny Awatar Bones

    Dołączył
    18.08.2012
    Lokalizacja
    Internet
    Posty
    3,738
    Telefon
    Lumia 920, HTC 1st Gen
    FW
    WP 8.1 & Cyan
    Operator
    Play
    Dziękuję
    111
    Podziękowano
    4,179(431)
    Wpisów na blogu
    1
    Tak wiemy. Korzystamy z prywatnej bazy sql która ma ograniczoną pamięć ram. Teraz kontaktujemy się z dostawcą żeby zwiększyć podwójnie pamięć ram, aby zoptymalizować bazę danych

  • #150

    OFF-LINE
    Moderator Globalny Awatar krupers

    Dołączył
    15.02.2013
    Lokalizacja
    Varsovia
    Posty
    742
    Telefon
    Lumia 950 (Win 10 Mobile)
    FW
    1078.17.15452.59016
    Operator
    Orange
    Dziękuję
    269
    Podziękowano
    899(154)
    Na Operze wyskakuje taki problem:
    Załącznik 1581

    Czcionka polska w danym słowie powoduje, że ciąg dalszy słowa jest inną czcionką,
    co psuje wygląd. Problem pojawia się także na innych (pod)stronach. Na innych przeglądarkach
    problem nie ma miejsca... Niby nic, ale tylko na Naszym Forum ma to miejsce
    .:: Pozdrawiam - Krupers ::.

    .:: UWAGA!! Wszelkie moje wypowiedzi są integralną częścią portalu i nie mogą być w żaden sposób
    kopiowane poza ramy WindowsMania.pl. Jeśli jakikolwiek materiał jest chroniony, wypowiedź z tym
    powiązana również. Na wszystkie pytania odpowiedzi udzieli Administracja - ja jestem posłańcem ::.



  • Strona 15 z 43 PierwszyPierwszy ... 511121314151617181925 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Reset po wysłaniu sms
      Przez sutysut w dziale Pytania i odpowiedzi
      Odpowiedzi: 2
      Ostatni post / autor: 28-02-2014, 23:17
    2. Strony w flashu
      Przez Michał Przybył w dziale Dyskusja ogólna
      Odpowiedzi: 2
      Ostatni post / autor: 11-02-2014, 17:29
    3. Czy Was też wywala z tej strony?
      Przez kaeres w dziale Pytania i odpowiedzi
      Odpowiedzi: 9
      Ostatni post / autor: 03-01-2014, 18:55
    4. Ocena strony
      Przez lubietelefony2 w dziale Poza tematem
      Odpowiedzi: 6
      Ostatni post / autor: 30-12-2013, 17:05
    5. [Lumia 920] Nieprawidłowe kodowanie wysyłanych maili
      Przez ramzio13 w dziale Wsparcie techniczne
      Odpowiedzi: 10
      Ostatni post / autor: 12-04-2013, 14:15

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas