Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 13 z 43 PierwszyPierwszy ... 39101112131415161723 ... OstatniOstatni
Pokaż wyniki od 121 do 130 z 424

Wątek: Nieprawidłowości w działaniu strony

  1. #121
    Budniu
    Gość
    Reklama:
    Potwierdzam brak grafiki dla nowych postów w dziale L720 - zobaczę jak po zaznaczeniu jako przeczytane.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #122

    OFF-LINE
    Administrator Techniczny Awatar Bones

    Dołączył
    18.08.2012
    Lokalizacja
    Internet
    Posty
    3,738
    Telefon
    Lumia 920, HTC 1st Gen
    FW
    WP 8.1 & Cyan
    Operator
    Play
    Dziękuję
    111
    Podziękowano
    4,179(431)
    Wpisów na blogu
    1
    Grafika została już naprawiona .
    Mieliśmy drobne problemy z rejestracją na forum a mianowicie maile nie wysyłały się poprawnie.
    rejestracja działa już prawidłowo a wszyscy użytkownicy mają aktywne konta .


    Wysłane z mojego ovo 2.0 za pomocą Tapatalk 2

  • #123

    OFF-LINE
    Awatar Mokry

    Dołączył
    08.12.2012
    Posty
    109
    Telefon
    Nokia Lumia 610
    Dziękuję
    27
    Podziękowano
    7(6)
    Nie wiem czy ktoś to raportował, ale przy zmniejszonym okienku od przeglądarki, nie mieści się logo windowsmania, na całym ekranie jest dobrze. Ale pewnie jak ktoś ma mniejszą rozdzielczość w kompie ustawioną to mu i na full ekranie najeżdża na siebie.


    Łapajcie screena: http://img28.imageshack.us/img28/2938/beztytuuwxw.jpg
    Ostatnio edytowane przez Mokry ; 24-04-2013 o 21:00

  • #124
    Neo

    OFF-LINE
    Awatar Neo

    Dołączył
    28.01.2013
    Posty
    1,794
    Telefon
    L 820/LG X4 HD/ Ace 2
    FW
    WP 8/ JB/JB
    Operator
    2x"+"
    Dziękuję
    232
    Podziękowano
    2,573(166)
    No mamy taki problem..
    Jest w trakcie poprawek..
    LG Optimus 4x HD os. 4.1.2 JB
    LG Swift L9 os. 4.1.2 JB
    Samsung Galaxy Ace 2 os. 2.3.6 G

  • #125

    OFF-LINE
    Awatar ASUS X73S

    Dołączył
    20.02.2013
    Posty
    345
    Telefon
    fotofon 1020
    FW
    najnowsze
    Operator
    nju mobile
    Dziękuję
    172
    Podziękowano
    29(20)
    Czy normalne jest dość długie wczytywanie się strony?

  • #126

    OFF-LINE
    Moderator / Grafik Awatar Robert Hägee K.

    Dołączył
    18.03.2013
    Lokalizacja
    Dąbrowa Górnicza
    Posty
    398
    Telefon
    HTC Titan X310e
    FW
    Dynamics 7 v2.0
    Operator
    Orange PL
    Dziękuję
    53
    Podziękowano
    332(79)
    Dość długie to znaczy ile?

  • #127

    OFF-LINE
    Awatar ASUS X73S

    Dołączył
    20.02.2013
    Posty
    345
    Telefon
    fotofon 1020
    FW
    najnowsze
    Operator
    nju mobile
    Dziękuję
    172
    Podziękowano
    29(20)
    No czasem czekam z ponad 1 sek, ale na fonie to porażka trwa to nawet z pól minuty
    Albo takie porównanie szybciej film na YT zacznie się odtwarzać niż strona się załaduje
    Ostatnio edytowane przez ASUS X73S ; 16-05-2013 o 19:17

  • #128

    OFF-LINE
    Moderator Globalny Awatar Yziek

    Dołączył
    31.12.2012
    Lokalizacja
    Kraków
    Posty
    5,351
    Telefon
    Lumia 920
    FW
    W10
    Operator
    Play
    Dziękuję
    217
    Podziękowano
    1,197(536)
    O tym samym pisałem w SpamBox'ie, czasami też strona długo mi się ładuje.
    Bones napisał:
    Jest problem z serwerem DNS. Myślałem, że to baza danych, ale baza działa prawidłowo
    Psychologiquement sous-évalué



    Yziekk

  • #129

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    17,645
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,878
    Podziękowano
    212,769(10,924)
    Wczoraj zauważyłem troszkę że zwolniło. Chyba szykuje się przesiadka na nowy serwer

  • #130

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,374
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,473
    Podziękowano
    2,547(800)
    Na prototype śmiga nawet szybko, filmik nagrałem kilka dni temu teraz mam tak samo

    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • Strona 13 z 43 PierwszyPierwszy ... 39101112131415161723 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Reset po wysłaniu sms
      Przez sutysut w dziale Pytania i odpowiedzi
      Odpowiedzi: 2
      Ostatni post / autor: 28-02-2014, 23:17
    2. Strony w flashu
      Przez Michał Przybył w dziale Dyskusja ogólna
      Odpowiedzi: 2
      Ostatni post / autor: 11-02-2014, 17:29
    3. Czy Was też wywala z tej strony?
      Przez kaeres w dziale Pytania i odpowiedzi
      Odpowiedzi: 9
      Ostatni post / autor: 03-01-2014, 18:55
    4. Ocena strony
      Przez lubietelefony2 w dziale Poza tematem
      Odpowiedzi: 6
      Ostatni post / autor: 30-12-2013, 17:05
    5. [Lumia 920] Nieprawidłowe kodowanie wysyłanych maili
      Przez ramzio13 w dziale Wsparcie techniczne
      Odpowiedzi: 10
      Ostatni post / autor: 12-04-2013, 14:15

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas