Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 12

Wątek: Nie można zalogować się na forum poprzez IE w słuchawkach Windows Phone

  1. #1
    Neo

    OFF-LINE
    Awatar Neo

    Dołączył
    28.01.2013
    Posty
    1,794
    Telefon
    L 820/LG X4 HD/ Ace 2
    FW
    WP 8/ JB/JB
    Operator
    2x"+"
    Dziękuję
    232
    Podziękowano
    2,626(166)

    Nie można zalogować się na forum poprzez IE w słuchawkach Windows Phone

    Reklama:
    Czy drodzy użytkownicy forum mogą sprawdzić czy mają problem z zalogowaniem się na forum poprzez przeglądarkę IE na Windows Phone.
    Moje 3 smartfony, wywalają mnie z forum.
    Oczywiście nie używam aplikacji typu tapatalk, board express.

    Nie wiem czy problem nie bierze się w tym oknie logowania.
    LG Optimus 4x HD os. 4.1.2 JB
    LG Swift L9 os. 4.1.2 JB
    Samsung Galaxy Ace 2 os. 2.3.6 G

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar fgfghfh

    Dołączył
    19.09.2012
    Posty
    141
    Telefon
    Lumia 710
    FW
    v8
    Operator
    plus
    Dziękuję
    77
    Podziękowano
    20(17)
    Bez problemu mogę sie zalogować ale przewazniw jak się loguje to 2 razy dane musze wpisywać bo za pierwszym nie loguje sie.
    Sent from my Lumia 710 using Foroplex

  • Jeden użytkownik podziękował fgfghfh za ten post:

    Neo (09-03-2013)

  • #3

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,397
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,478
    Podziękowano
    2,786(806)
    Właśnie sprawdziłem na L920 i wszystko jest w porządku
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • #4

    OFF-LINE
    Moderator Globalny Awatar to_ja

    Dołączył
    30.09.2012
    Lokalizacja
    127.0.0.1
    Posty
    4,529
    Telefon
    Samsung Galaxy S7
    FW
    7
    Operator
    Orange
    Dziękuję
    705
    Podziękowano
    1,258(661)
    Pisałem już o tym w innym temacie. Z ciekawości sprawdziłem teraz - jest tak samo.
    Samsung Galaxy S7

  • #5

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    Ja tylko używam IE choćby teraz i zero problemów. Wcześniej też się nie udawało?

  • #6
    Neo

    OFF-LINE
    Awatar Neo

    Dołączył
    28.01.2013
    Posty
    1,794
    Telefon
    L 820/LG X4 HD/ Ace 2
    FW
    WP 8/ JB/JB
    Operator
    2x"+"
    Dziękuję
    232
    Podziękowano
    2,626(166)
    No u mnie wygląda to tak.. wpisze...jest logowanie. Wyskakuje okno z przeładowaniem strony.
    Wraca do strony i jestem wylogowany. Denerwujące to jest. Ja mam tak od początku
    LG Optimus 4x HD os. 4.1.2 JB
    LG Swift L9 os. 4.1.2 JB
    Samsung Galaxy Ace 2 os. 2.3.6 G

  • #7

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,397
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,478
    Podziękowano
    2,786(806)
    Kurde coś mi świta że miałem chyba kiedyś podobny problem ale jak go zwalczyłęm...
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • #8

    OFF-LINE
    Moderator Globalny Awatar to_ja

    Dołączył
    30.09.2012
    Lokalizacja
    127.0.0.1
    Posty
    4,529
    Telefon
    Samsung Galaxy S7
    FW
    7
    Operator
    Orange
    Dziękuję
    705
    Podziękowano
    1,258(661)
    Cytat Zamieszczone przez Neo Zobacz posta
    No u mnie wygląda to tak.. wpisze...jest logowanie. Wyskakuje okno z przeładowaniem strony.
    Wraca do strony i jestem wylogowany. Denerwujące to jest. Ja mam tak od początku
    U mnie jest tak samo. Z tym, że teoretycznie jestem zalogowany, bo mój nick jest wyświetlany na dole strony. Wszystko było ok, dopóki nie został wprowadzony nowy styl forum.
    Samsung Galaxy S7

  • #9

    OFF-LINE
      Awatar marass82

    Dołączył
    27.09.2012
    Posty
    6,232
    Telefon
    L820/O7/AtivS
    Dziękuję
    1,018
    Podziękowano
    52,814(1,462)
    Cytat Zamieszczone przez Neo Zobacz posta
    No u mnie wygląda to tak.. wpisze...jest logowanie. Wyskakuje okno z przeładowaniem strony.
    Wraca do strony i jestem wylogowany. Denerwujące to jest. Ja mam tak od początku
    Ja mam to samo, w moim przypadku dodatkowo pisałem jakąś wypowiedz w wątku chciałem ją zatwierdzić a tu nagle mnie wylogowało. Dlatego wcześniej na 8s korzystałem z Board Express a teraz apka już nie wyszukuje fora. Co do stylo to raczej niema znaczenia bo ja mam ustawiony 2012.
    Ostatnio edytowane przez marass82 ; 09-03-2013 o 22:48

  • #10
    Neo

    OFF-LINE
    Awatar Neo

    Dołączył
    28.01.2013
    Posty
    1,794
    Telefon
    L 820/LG X4 HD/ Ace 2
    FW
    WP 8/ JB/JB
    Operator
    2x"+"
    Dziękuję
    232
    Podziękowano
    2,626(166)
    no właśnie, nie dodałem, że jestem niby zalogowany.
    LG Optimus 4x HD os. 4.1.2 JB
    LG Swift L9 os. 4.1.2 JB
    Samsung Galaxy Ace 2 os. 2.3.6 G

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Nie mogę się zalogować, ani stworzyć konta microsoft
      Przez wisnia1892 w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 05-03-2014, 16:52
    2. [HTC 8S] nie mogę się zalogować do konta microsoft
      Przez niktważny w dziale Pytania i odpowiedzi
      Odpowiedzi: 13
      Ostatni post / autor: 25-01-2014, 19:40
    3. Odpowiedzi: 3
      Ostatni post / autor: 30-11-2013, 17:50
    4. Odpowiedzi: 59
      Ostatni post / autor: 22-05-2013, 14:45
    5. [Lumia 920] Nie można zalogować się na konto NOKIA
      Przez oibis2 w dziale Wsparcie techniczne
      Odpowiedzi: 15
      Ostatni post / autor: 02-03-2013, 07:24

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas