Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 6 z 7 PierwszyPierwszy ... 234567 OstatniOstatni
Pokaż wyniki od 51 do 60 z 68

Wątek: Jak korzystać z forum?

  1. #51

    OFF-LINE

    Dołączył
    10.11.2013
    Posty
    810
    Telefon
    Samsung Ativ S, L 650 DS
    FW
    WP 8.1
    Operator
    T-mobile
    Dziękuję
    217
    Podziękowano
    140(111)
    Reklama:
    Nie działa klawisz wstecz telefonu w czasie przeglądania forum /nie mogę wrócić do poprzednio przeglądanej strony/, kombinowałem z ustawieniami przeglądarki, bez efektu. Co można z tym fantem zrobić?, sprawdzałem na innym forum i działa bez problemu.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #52

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,880
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,837(11,122)
    Wylogowanie nie pomaga? Masz włączone ciasteczka dla wszystkich i zgodę na zapisywanie w ustawieniach IE?

  • #53

    OFF-LINE

    Dołączył
    10.11.2013
    Posty
    810
    Telefon
    Samsung Ativ S, L 650 DS
    FW
    WP 8.1
    Operator
    T-mobile
    Dziękuję
    217
    Podziękowano
    140(111)
    Wylogowanie nic nie pomaga, ustawienia IE właściwe. Dokładnie to jest tak że, jak klikam przyciskiem wstecz to nic się nie dzieje, jak kliknę szybko to za 3-5 razem "zaskakuje". Problem ten występuje tylko na tym forum. Jest tak od chwili zarejestrowania się, tylko o tym nie pisałem.

  • #54

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,880
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,837(11,122)
    Masz CV PL soft?

  • #55

    OFF-LINE

    Dołączył
    10.11.2013
    Posty
    810
    Telefon
    Samsung Ativ S, L 650 DS
    FW
    WP 8.1
    Operator
    T-mobile
    Dziękuję
    217
    Podziękowano
    140(111)
    Mam teraz brand PLAY,na innych było to samo bo zdążyłem sprawdzić już wszystkie ROMY dostępne na forum.

  • #56

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,880
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,837(11,122)
    TO ci powiem co ci powiem ale tylko soft Lumii ma z tym problem

  • #57

    OFF-LINE
    Moderator Globalny Awatar Yziek

    Dołączył
    31.12.2012
    Lokalizacja
    Kraków
    Posty
    5,351
    Telefon
    Lumia 920
    FW
    W10
    Operator
    Play
    Dziękuję
    217
    Podziękowano
    1,211(536)
    Najlepiej zainstaluj Tapatalk i po problemie.
    Tapatalk | Windows Phone Polska: Sklep z aplikacjami i grami
    Psychologiquement sous-évalué



    Yziekk

  • #58

    OFF-LINE

    Dołączył
    10.11.2013
    Posty
    810
    Telefon
    Samsung Ativ S, L 650 DS
    FW
    WP 8.1
    Operator
    T-mobile
    Dziękuję
    217
    Podziękowano
    140(111)
    Przywróciłem ustawienia fabryczne, nadal to samo. Trzeba się z tym pogodzić. Zastanawiające, że przeglądarka Nokia Xpress nie ma z tym problemu.

  • #59

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,880
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,837(11,122)
    Trzeba było nie robić, zależność od softu w Lumii niestety

  • #60

    OFF-LINE

    Dołączył
    10.11.2013
    Posty
    810
    Telefon
    Samsung Ativ S, L 650 DS
    FW
    WP 8.1
    Operator
    T-mobile
    Dziękuję
    217
    Podziękowano
    140(111)
    Jak bym wiedział, że to nic nie da to bym nie robił. Zainstalowałem UC Browser i po problemie. Trochę wolniej się "zbiera" ale ujdzie.

  • Strona 6 z 7 PierwszyPierwszy ... 234567 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Windows Phone App Studio-jak z tego korzystać?
      Przez dulmicha w dziale Programowanie
      Odpowiedzi: 8
      Ostatni post / autor: 24-03-2014, 09:09
    2. Windows Phone App Studio-jak z tego korzystać?
      Przez dulmicha w dziale Dyskusja ogólna
      Odpowiedzi: 3
      Ostatni post / autor: 15-03-2014, 21:17
    3. Problem z forum
      Przez fgfghfh w dziale Forum
      Odpowiedzi: 9
      Ostatni post / autor: 30-07-2013, 21:00

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas