Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 6 PierwszyPierwszy 123456 OstatniOstatni
Pokaż wyniki od 11 do 20 z 59

Wątek: Jak powrócić do oryginalnego oprogramowania ?

  1. #11

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,077(11,127)
    Reklama:
    Dokładnie ta mogła już odmówić posłuszeństwa a nie jest wpiętą. Jest w zwykłym slocie

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar jjkiller

    Dołączył
    11.10.2015
    Posty
    25
    Telefon
    Nokia
    Dziękuję
    18
    Podziękowano
    0(0)
    No oki, czyli co, wyjąć tą z obudowy, wsadzić inną i ...?
    Daj mi szczegóły bo z tym modelem to nieco ciemny jestem. O ile z innymi modelami (nawet starymi klawiszami) daję jakoś radę, o tyle z tym pomysły mi się skończyły...

  • #13

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,077(11,127)
    Ja bym wsadził nową i sprawdził czy bootuje

  • #14

    OFF-LINE
    Awatar jjkiller

    Dołączył
    11.10.2015
    Posty
    25
    Telefon
    Nokia
    Dziękuję
    18
    Podziękowano
    0(0)
    No warto spróbować. Dam znać co z tego wyjdzie...

  • #15

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,077(11,127)
    tam jakaś folia mocna miedziana jest naklejona na to

  • #16

    OFF-LINE
    Awatar jjkiller

    Dołączył
    11.10.2015
    Posty
    25
    Telefon
    Nokia
    Dziękuję
    18
    Podziękowano
    0(0)
    Była folia aluminiowa, pod folią gniazdo mini SD niestety puste, wsadziłem kartę 4GB i nadal nic. Włączyć się nie da, po podłączeniu ładowarki kontrolka się nie zapala ale jakieś napięcie na stykach baterii jest (sprawdzane językiem)

  • #17

    OFF-LINE
    Moderator Globalny Awatar to_ja

    Dołączył
    30.09.2012
    Lokalizacja
    127.0.0.1
    Posty
    4,529
    Telefon
    Samsung Galaxy S7
    FW
    7
    Operator
    Orange
    Dziękuję
    705
    Podziękowano
    1,258(661)
    Co do podmiany kart... działają tylko wybrane Sandiski i Kingstony klasy 2 i 4.

    Dioda powiadomień nie reaguje na podłączenie do ładowarki, a po podłączeniu do PC jest tak samo? Wyświetla coś na ekranie po podłączeniu do PC?
    Samsung Galaxy S7

  • #18

    OFF-LINE
    Awatar jjkiller

    Dołączył
    11.10.2015
    Posty
    25
    Telefon
    Nokia
    Dziękuję
    18
    Podziękowano
    0(0)
    Właśnie nic się nie dzieje, ekran telefonu jest czarny jak du...a murzyna, zero jakiejkolwiek reakcji.
    Po podłączeniu do kompa pokazuje się w managerze urządzeń "Nieznane urządzenie USB (żądanie deskryptora urządzenia nie powiodło się)"

  • #19

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,077(11,127)
    czyli nie było SD jak to możliwe jak to pamieć systemu

  • #20

    OFF-LINE
    Awatar jjkiller

    Dołączył
    11.10.2015
    Posty
    25
    Telefon
    Nokia
    Dziękuję
    18
    Podziękowano
    0(0)
    Powiem więcej. Ta folia aluminiowa, która jest naklejona na te blaszki, na płycie głównej wyglądała na fabryczną i przez nikogo nie ruszaną.
    Córa napewno nie usunęła karty bo nawet plomba nie była ruszona, wiem że telefon był root'owany i działał póki córa nie zaczęła grzebać żeby miejsce odzyskać, no i dorobiła doopie uszu.
    A orientujesz się może, jakby ktoś skopiował swoją kartę i taką kopię wgrać na moją kartę, czy może by ta padlina zagadała...?

  • Strona 2 z 6 PierwszyPierwszy 123456 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Mozart] Wgranie oryginalnego oprogramowania
      Przez Powro01 w dziale Wsparcie techniczne
      Odpowiedzi: 37
      Ostatni post / autor: 08-05-2014, 16:12
    2. Odpowiedzi: 17
      Ostatni post / autor: 12-10-2013, 15:58
    3. [Lumia 710] Jak wrócić do oryginalnego oprogramowania?
      Przez enjoy1323 w dziale Wsparcie techniczne
      Odpowiedzi: 10
      Ostatni post / autor: 03-02-2013, 19:59
    4. Odpowiedzi: 11
      Ostatni post / autor: 18-12-2012, 19:45

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas