Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 8 z 8

Wątek: Brak zasięgu HTC MOzart

  1. #1

    OFF-LINE

    Dołączył
    16.09.2013
    Posty
    47
    Telefon
    Lumia 640 LTE
    FW
    Windows 10 Mobile
    Operator
    Play
    Dziękuję
    67
    Podziękowano
    2(2)

    Brak zasięgu HTC MOzart

    Reklama:
    Witam, mam taki problem, że mój mozart stracił zasięg. Jakiś rok temu odblokowałem tel i wgrałem ROM Deepshining v8.0 zasięg i wszystko było spoko. Karte mam z playa a że mieszkam na wsi to sztywno ustawiony na PLAY (PLUS)i działało, do tego cały czas miałem włączoną transmisje danych na 3G. Wszystko smigało nawet jak ustawiłem wybur sieci na auto to raz łapało t-mobile raz orange ale zawsze jakiś zasięg był... Zasięg zginął pare dni temu kiedy bawiłem się WPH Tweaks i zminiłem takie ustawienie 3G+ na 4G. wydaje mi się że to własnie od tego momentu walnął zasięg. potem próbowałem to wyłączyć ale zamiast H to pokazywało 3G+. ale to samo.
    - Na PLAY (PLUS) jesli "najwieksza szybkość połączenia" jest na 3G nie ma zasięgu w ogóle, Jeśli natomiast ustawione jest na E to czasami jest pełny zasięg ale nie można wykonać połaczenia (wszystko jedno czy internet jest właczony czy nie)
    -NA PLAY (T-Mobile)czasami zasieg łapie na 3G ,ale tylko na jakis czas i najwyzej na 2 kreski a, a jak zmienie na E zasięg jest cały ale nie można wykonać połączenia. (wszystko jedno czy internet jest właczony czy nie)
    -Na orange nie łapie w ogole (wszystko jedno czy internet jest właczony czy nie)

    czasami jest tak że włącze transmisje danych i wyłącze to dalej pokazuje sie ikonka H (przy t-mobile)
    ogólnie jest tak ze jak jest ustawiona ta transmisja na E to w ogóle w żadnej sieci nie ma zasiegu, jak jest na 3G to tyko czasami łapie T-mobile i bardzo słabo
    NAjlepsze jest to że w mieśćie gdzie jest zazwyczaj szybkość neta H wszystkie sieci działają a przełącze na E i pada

    szukając rozwiązania:
    -zrobiłem hard reset
    -jak włożyłem inna karte z innej sieci to w ogole nie łapało zasiegu, a przed playem miałem orange i zasieg był na auto
    - zmieniłem rom na dynamics v2.2
    -zmieniłem radio roma na 5.71.09.02a
    - czysciłem wszystkie styki i podginałem blaszki
    watpie ze to wina sieci bo ludzie maja z playa i sztywno na PLAY-plus i mają pełny zasięg, czytałem że w tych tel rzadko padaja moduły radiowe więc juz nie wiem co robić.

    (w tym momencie mam tak: sieć automatycznie-PLAY(T-Mobile), najwieksza szybkość połączenia na 3G i zasieg na 2 kreski,jeśli zmienie na E to zasieg pyknie na maksa ale nie będzie dało wykonać się połączenia. jak rusze go z biurka to zasieg zaraz zginie całkiem.)
    konkluzja jest taka że padło EDGE i GPRS a 3G i HSDPA działa???

    rozpisałem się ale juz nie wiem co robić... jak ktoś pomoże to stawiam flaszke...
    Ostatnio edytowane przez freeloader ; 20-05-2014 o 12:52

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,950
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,022(11,126)
    z klapką taki sam efekt jak i bez niej? Masz miernik w domu żeby wyeliminować usterkę HW?

  • #3

    OFF-LINE

    Dołączył
    16.09.2013
    Posty
    47
    Telefon
    Lumia 640 LTE
    FW
    Windows 10 Mobile
    Operator
    Play
    Dziękuję
    67
    Podziękowano
    2(2)
    Bez klapki ginie całkiem. Zwykły multimetr do mierzenia prądu?

  • #4

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,950
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,022(11,126)
    Ja bym zaczął od wgrania stockowego ROMu skoro wpierw

  • #5

    OFF-LINE

    Dołączył
    16.09.2013
    Posty
    47
    Telefon
    Lumia 640 LTE
    FW
    Windows 10 Mobile
    Operator
    Play
    Dziękuję
    67
    Podziękowano
    2(2)
    Tylko skąd wiem jaki to był... Tel był kupiony w Polsce w Play bo tak mam na pudełku
    a co z tym miernikiem?
    Ostatnio edytowane przez freeloader ; 20-05-2014 o 18:00

  • #6

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,950
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,022(11,126)
    masz tematy o wgrywaniu softu, podaj tam dane z bootloadera jaki CID i będzie wiadomo jaki ROM

  • Jeden użytkownik podziękował djtonka za ten post:

    freeloader (20-05-2014)

  • #7

    OFF-LINE

    Dołączył
    16.09.2013
    Posty
    47
    Telefon
    Lumia 640 LTE
    FW
    Windows 10 Mobile
    Operator
    Play
    Dziękuję
    67
    Podziękowano
    2(2)
    Wgrałem stockowy 7.5 i jest to samo... brak zasiegu

  • #8

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,950
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,022(11,126)
    Hmm sprawdź rezystancję styków anteny na klapce i w telefonie

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Brak, lub bardzo słaby zasięg Orange, od dzisiaj :(
      Przez Aidenek w dziale Dyskusja ogólna
      Odpowiedzi: 7
      Ostatni post / autor: 23-03-2014, 08:57
    2. Brak zasięgu w Lumii 520
      Przez sp6trp w dziale Dyskusja ogólna
      Odpowiedzi: 15
      Ostatni post / autor: 03-12-2013, 11:19
    3. Odpowiedzi: 2
      Ostatni post / autor: 21-07-2013, 09:32
    4. [Lumia 710] Całkowity brak zasięgu- kupiony używany tel
      Przez bomek w dziale Wsparcie techniczne
      Odpowiedzi: 6
      Ostatni post / autor: 15-02-2013, 06:15
    5. Brak zasięgu GSM w całym domu
      Przez zuzek8 w dziale Poza tematem
      Odpowiedzi: 9
      Ostatni post / autor: 16-09-2012, 10:53

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas