Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 12 z 12

Wątek: [lumia 710] Problemy z ładowaniem.

  1. #11

    OFF-LINE

    Dołączył
    31.08.2015
    Posty
    1
    Telefon
    lumia 710
    Dziękuję
    0
    Podziękowano
    0(0)
    Reklama:
    witam mam lumię 710 ( to już raczej stary telefon) przypadkiem do ładowania użyłam innej ładowarki. Gdy go podłączyłam wszystko było ok jednak potem zauważyłam że telefon się wyłączył ( nigdy na ładowarce się nie wyłączał) włączyłam go, ekran sie zaświecił ale nie włączył, więc wyjęłam baterię i ponownie chciałam włączyć, ale już nie zareagował. Moja ładowarka to AC- 10E a ta którą niefortunnie użyłam (Lumia ale nowa)AC- 20E. Czy wie ktoś co zepsułam i czy da sie to naprawić?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,950
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,022(11,126)
    wyjmij baterię na kilkadziesiąt minut, wsadź kabel wsadź baterię

  • Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 800] Problem z naładowaniem
      Przez Kamol29 w dziale Wsparcie techniczne
      Odpowiedzi: 13
      Ostatni post / autor: 15-09-2014, 22:06
    2. Odpowiedzi: 134
      Ostatni post / autor: 24-05-2014, 22:30
    3. Problem z ładowaniem
      Przez Krzysztof Jajko w dziale Dyskusja ogólna
      Odpowiedzi: 3
      Ostatni post / autor: 25-01-2014, 09:59
    4. Problem z ładowaniem
      Przez bandyta123 w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 20-12-2013, 08:55
    5. Odblokowany bootloader i problemy z ładowaniem po wgraniu ROMu
      Przez disp3ns3r w dziale Wsparcie techniczne
      Odpowiedzi: 41
      Ostatni post / autor: 24-10-2013, 14:37

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas