Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 12

Wątek: [lumia 710] Problemy z ładowaniem.

  1. #1

    OFF-LINE

    Dołączył
    24.01.2013
    Posty
    8
    Telefon
    Nokia
    Dziękuję
    6
    Podziękowano
    0(0)

    [lumia 710] Problemy z ładowaniem.

    Reklama:
    Witam
    Mam dziwny problem z moim telefonem, otóż kupiłem ten telefon bez ładowarki to dokupiłem ładowarkę AC-10E. Przez około rok był spokój, telefon bez problemu się lądował, ale od jakiegoś miesiąca, aby zaczął się telefon ładować muszę trochę po merdać kabelkiem zaraz przy wtyku. Pomyślałem, że ładowarka mi się psuje, ale coś dziwnego z nią jest, ładuje samsunga dziewczyny bez problemu, nic nie trzeba ruszać, od razu ładuje po włożeniu wtyku.
    Po wypróbowaniu ładowarki Nokia AC-20 (chyba to ten model, chodź trudno się rozczytać) telefon ładuje się bez problemu.
    Będę miał gniazdo ładowania do wymiany, czy problem leży gdzieś indziej ? Przez rok czasu był spokój i nie wiem cyz po kupnie takiej nowej ładowarki znów po jakimś czasie będzie to samo.
    Pozdrawiam

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE

    Dołączył
    24.01.2013
    Posty
    8
    Telefon
    Nokia
    Dziękuję
    6
    Podziękowano
    0(0)
    Podładowałem ostatnio ładowarka AC-20, ładowało bez problemu. Ale bateria coś o 1/3 szybciej się rozładowała.

  • #3

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,953
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,037(11,126)
    Wpisz ##634# i zainstaluj ODDT, tam masz test na Power source sprawdź czy wykrywa za każdym razem

  • #4

    OFF-LINE

    Dołączył
    24.01.2013
    Posty
    8
    Telefon
    Nokia
    Dziękuję
    6
    Podziękowano
    0(0)
    Fajne narzędzie. Wynika z niego że moja stara ładowarka coś trafiona jest, ale inne telefony ładuje bez problemu. Chyba kupię tą ładowarkę AC-20, jak się zacznie dziać to samo to pójdę oddać telefon do serwisu.
    Wielkie dzięki za odpowiedzi.

  • #5

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,953
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,037(11,126)
    Czyli nie kontaktuje za każdym razem?

  • #6

    OFF-LINE

    Dołączył
    24.01.2013
    Posty
    8
    Telefon
    Nokia
    Dziękuję
    6
    Podziękowano
    0(0)
    Na mojej starej muszę kabelkiem czasem poruszać, aby zaczęła ładować, ale co mnie dziwi to na samsungu dziewczyny i na innych telefonach działa bez problemu. Sprawdzałem przed chwilą na innym telefonie asha 301, ładuje od razu i nie przerywa ładowania jak się rusza kablem.
    Myślałem że to ładowarka, ale na ładowarce AC-20 jest ok, a możliwe jest awaria baterii ? Czasem jej coś odwali i trzyma góra jeden dzień, przy niedużym użytkowaniu i leżeniu w cieple.

  • #7

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,953
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,037(11,126)
    Szybciej złącze USB, masz inny kabel do komputera aby sprawdzić?

  • #8

    OFF-LINE

    Dołączył
    24.01.2013
    Posty
    8
    Telefon
    Nokia
    Dziękuję
    6
    Podziękowano
    0(0)
    Mam akurat 2 kable, aby podłączyć telefon pod komputer. Oba bez problemu łączą się

  • #9

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,953
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,037(11,126)
    to co ładowarka walnięta

  • #10

    OFF-LINE

    Dołączył
    24.01.2013
    Posty
    8
    Telefon
    Nokia
    Dziękuję
    6
    Podziękowano
    0(0)
    Walnięta i z humorami, fochneła się na mój telefon i ładuje wszystkie inne prócz mojego, dziwne rzeczy
    Mam nadzieje że to tylko to, jak na nowej znów będzie taki efekt to oddam do serwisu na przegląd.

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 800] Problem z naładowaniem
      Przez Kamol29 w dziale Wsparcie techniczne
      Odpowiedzi: 13
      Ostatni post / autor: 15-09-2014, 22:06
    2. Odpowiedzi: 134
      Ostatni post / autor: 24-05-2014, 22:30
    3. Problem z ładowaniem
      Przez Krzysztof Jajko w dziale Dyskusja ogólna
      Odpowiedzi: 3
      Ostatni post / autor: 25-01-2014, 09:59
    4. Problem z ładowaniem
      Przez bandyta123 w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 20-12-2013, 08:55
    5. Odblokowany bootloader i problemy z ładowaniem po wgraniu ROMu
      Przez disp3ns3r w dziale Wsparcie techniczne
      Odpowiedzi: 41
      Ostatni post / autor: 24-10-2013, 14:37

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas