Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 23

Wątek: Wyłączanie przesyłu danych

  1. #1

    OFF-LINE

    Dołączył
    10.01.2015
    Lokalizacja
    małopolska
    Posty
    1
    Telefon
    Microsoft Lumia 950
    Dziękuję
    1
    Podziękowano
    0(0)

    Wyłączanie przesyłu danych

    Reklama:
    Od jakiegoś czasu jak włącze udostepnianie internetu przez hotspot mobilny to jak go wyłącze, to nie działa mi przesył danych, ikonka mi sie podświetla na pasku szybkich skrotów, ale nie mam obok zasiegu na belce literki. Wyłączanie i właczanie przesyłu nie poprawia nic, skutkuje dopiero restart telefonu. bardzo to irytujące, spotkał sie ktoś z tym, ma na to lekarstwo?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,173
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,936
    Podziękowano
    219,929(11,089)
    aktualizacja oprogramowania, masz najnowsze 01078.00053.16236.xxxx?

  • #3

    OFF-LINE

    Dołączył
    10.01.2015
    Lokalizacja
    małopolska
    Posty
    1
    Telefon
    Microsoft Lumia 950
    Dziękuję
    1
    Podziękowano
    0(0)
    Tak najnowsze i nie wykrywa niczego nowszego, nie próbowałem przez insidera.

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,173
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,936
    Podziękowano
    219,929(11,089)
    pisałem o sofcie nie o systemie ale zmiany odnośnie wifi/hotspotu są częste pozostaje wgrać nowszą wersję bo teraz masz pewnie 107?

  • #5

    OFF-LINE

    Dołączył
    10.01.2015
    Lokalizacja
    małopolska
    Posty
    1
    Telefon
    Microsoft Lumia 950
    Dziękuję
    1
    Podziękowano
    0(0)
    Mam taką wersje oprogramowania jak podałes wczesniej.

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,173
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,936
    Podziękowano
    219,929(11,089)
    Ale wersje systemu 107?

  • #7

    OFF-LINE

    Dołączył
    10.01.2015
    Lokalizacja
    małopolska
    Posty
    1
    Telefon
    Microsoft Lumia 950
    Dziękuję
    1
    Podziękowano
    0(0)
    Nie wiem gdzie tego szukać, natomiast wczoraj bylem na strasznych u♥♥♥♥ch i zgubił całkiem zasieg, po chwili odzyskał ale bez przesyłu danych bo sie wyswietliło że zasięg dostepny tylko w 2G. Jak stamtad wyjechałem wieczorem to przesył danych nie wrócił, do dzisiaj pomimo kilku restartów.

  • #8

    OFF-LINE
    Awatar coyote78

    Dołączył
    29.02.2016
    Lokalizacja
    zawsze Śląsk Opolski
    Posty
    1,733
    Telefon
    MS Lumia 950 XL
    FW
    .35018
    Operator
    play
    Dziękuję
    181
    Podziękowano
    119(107)
    Sprawdź co jest w ustawieniach SIM, czy jest coś innego niż 2G

    Lumia 950 W10M_RS1

  • #9

    OFF-LINE

    Dołączył
    07.06.2014
    Posty
    612
    Telefon
    Lumia 950DS
    FW
    Zawsze najnowszy
    Operator
    Nju/TM
    Dziękuję
    44
    Podziękowano
    45(33)
    Mam to samo na L950DS. Wgrane najnowsze oprogramowanie układowe i W10M RS1.

    Wysłane za pomocą mTalk

  • #10

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,173
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,936
    Podziękowano
    219,929(11,089)
    tryb samolotowy na chwilę włączyć

  • Strona 1 z 3 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Hot spot mobilny nie przesyła danych
      Przez tomikos2 w dziale Dyskusja ogólna
      Odpowiedzi: 5
      Ostatni post / autor: 28-12-2016, 11:53
    2. [Lumia 630] Problem z przesyłaniem danych
      Przez maraso6 w dziale Wsparcie techniczne
      Odpowiedzi: 29
      Ostatni post / autor: 03-12-2014, 16:04
    3. Przesyłanie danych przez USB
      Przez swistak7171 w dziale Dyskusja ogólna
      Odpowiedzi: 6
      Ostatni post / autor: 17-06-2014, 20:37
    4. [Lumia 510] Włączanie transmisji danych
      Przez lesska w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 10-06-2013, 12:51
    5. Ogromne ilości przesyłanych danych.
      Przez siewnik w dziale Pytania i odpowiedzi
      Odpowiedzi: 40
      Ostatni post / autor: 07-06-2013, 13:50

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas