Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 4 z 4

Wątek: Luźne złącze USB-C. Problemy z ładowaniem

  1. #1

    OFF-LINE

    Dołączył
    09.09.2017
    Posty
    10
    Telefon
    Microsoft
    Dziękuję
    1
    Podziękowano
    0(0)

    Luźne złącze USB-C. Problemy z ładowaniem

    Reklama:
    Cześć, Mam oryginalne kable USB-C - otrzymałem w zestawie z telefonem. Czy też macie taki problem, że kabel po podłączeniu do telefonu jest strasznie luźny? Ładuję czasami telefon PowerBankiem, telefon mam w plecaku i bardzo często kabel wysuwa się z telefonu. Dla porównania, telefon z micro usb typu b miał zdecydowanie stabilniejszą wtyczkę - kabel nie wypadał co chwila.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    109,633
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,972
    Podziękowano
    226,887(11,215)
    Jak się nie szanuje to się nie ma. Kable są bardzo dobrej jakości

  • #3

    OFF-LINE

    Dołączył
    09.09.2017
    Posty
    10
    Telefon
    Microsoft
    Dziękuję
    1
    Podziękowano
    0(0)
    Pytam całkowicie poważnie. Od początku gdy kupiłem telefon, miałem ten problem - myślałem, że po prostu wtyczka jest luźna. Nikt ze znajomych nie miał telefonu z USB typu C i nie miałem porównania. Niedługo kończy mi się gwarancja, dlatego zapytałem was aby dowiedzieć się czy jest to wada telefonu.

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    109,633
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,972
    Podziękowano
    226,887(11,215)
    To nie jest wada telefonu a jeśli port uszkodzony to ci nie naprawia

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 530] Problemy z ładowarką/ładowaniem
      Przez mixosho w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 01-10-2016, 13:18
    2. [Lumia 925] Problemy ze wskaźnikiem naładowania i ładowaniem
      Przez filipreg w dziale Wsparcie techniczne
      Odpowiedzi: 15
      Ostatni post / autor: 17-09-2015, 23:34
    3. Problemy z ładowaniem
      Przez substytut w dziale Wsparcie techniczne
      Odpowiedzi: 10
      Ostatni post / autor: 31-08-2015, 22:20
    4. [lumia 710] Problemy z ładowaniem.
      Przez pain w dziale Dyskusja ogólna
      Odpowiedzi: 11
      Ostatni post / autor: 31-08-2015, 20:58
    5. Odblokowany bootloader i problemy z ładowaniem po wgraniu ROMu
      Przez disp3ns3r w dziale Wsparcie techniczne
      Odpowiedzi: 41
      Ostatni post / autor: 24-10-2013, 13:37

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas