Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 5 z 7 PierwszyPierwszy 1234567 OstatniOstatni
Pokaż wyniki od 41 do 50 z 61

Wątek: Lumia 950 a ładowanie INDUKCYJNE

  1. #41

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    15,746
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,846
    Podziękowano
    207,264(10,773)
    Reklama:
    czyli ac-100, to chyba wiesz że szybkie ładowanie obowiązuje tylko od przedziału 0-20%?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #42

    OFF-LINE

    Dołączył
    22.09.2016
    Posty
    28
    Telefon
    np. HTC
    Dziękuję
    6
    Podziękowano
    0(0)
    Tak? myślałem że pierwsze 30 min załaduje aż 60% baterii, jeszcze kilka ładowań wstecz do pełna ładował mi sie nie dłużej niż 70 minut a teraz to lekko 150 minut.
    Nawet na stronie Microsoft jest napisane, że pierwsze 50% powinno załadowac sie w około 30 min a do pełna do 1.5h, czyli by sie zgadzało, natomiast u mnie wyglada to tak jakby trwało 2x dłużej, coś tam dogrzebałem na jakimś forum angielskojezycznym, że po tej aktualizacji R2 ktoś tam miał podobne problemy ale translator wiadomo jak tłumaczy a z moim angielskim w dodatku technicznym jest biednie.
    Ostatnio edytowane przez bosniaksg ; 03-10-2016 o 13:33

  • #43

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    15,746
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,846
    Podziękowano
    207,264(10,773)
    no tak, przecież piszę od 0 do 20% możesz zacząć ładować tylko w trybie Fast

  • #44

    OFF-LINE

    Dołączył
    22.09.2016
    Posty
    28
    Telefon
    np. HTC
    Dziękuję
    6
    Podziękowano
    0(0)
    No dokładnie, jeżeli mam jak wczoraj 14% baterii, wpinam w ładowarke to po 30 minutach powinienem mieć 60% baterii, a ja mam 38% czyli cos nie halo? To mi nawet 1% na minute nie ładuje, a w pierwszej fazie powinno prawie 2% procent na minute.

  • #45

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    15,746
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,846
    Podziękowano
    207,264(10,773)
    To coś nie gra. Nie ma znaczenia do ilu. Ważne jest od kiedy. Może update robiłeś

  • #46

    OFF-LINE

    Dołączył
    22.09.2016
    Posty
    28
    Telefon
    np. HTC
    Dziękuję
    6
    Podziękowano
    0(0)
    Tak robiłem

  • #47

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    15,746
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,846
    Podziękowano
    207,264(10,773)
    i przed było ok? No to siup i ładujesz soft z fabrycznym OS

  • #48

    OFF-LINE

    Dołączył
    22.09.2016
    Posty
    28
    Telefon
    np. HTC
    Dziękuję
    6
    Podziękowano
    0(0)
    Cytat Zamieszczone przez djtonka Zobacz posta
    i przed było ok? No to siup i ładujesz soft z fabrycznym OS

    Jak to zrobić? Plisss

  • #49

    ON-LINE
    Awatar sowski

    Dołączył
    18.08.2014
    Lokalizacja
    W-wa
    Posty
    258
    Telefon
    Omnia 625 950xl
    FW
    WP 8.1 WP 10
    Operator
    Orange
    Dziękuję
    234
    Podziękowano
    36(28)
    Najprościej Windows Device Recovery Tool . Są poradniki.

  • #50

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    15,746
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,846
    Podziękowano
    207,264(10,773)
    Do tego nawet nie ma

  • Strona 5 z 7 PierwszyPierwszy 1234567 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 925] Nie działa ładowanie indukcyjne
      Przez smerfciamajda w dziale Wsparcie techniczne
      Odpowiedzi: 6
      Ostatni post / autor: 05-06-2015, 18:46
    2. [Lumia 1320] Ładowanie indukcyjne
      Przez andypl w dziale Wsparcie techniczne
      Odpowiedzi: 8
      Ostatni post / autor: 30-12-2014, 23:11
    3. Ładowanie indukcyjne za 57 zł KOMPLET bez klapki
      Przez Budniu w dziale Akcesoria
      Odpowiedzi: 33
      Ostatni post / autor: 26-03-2013, 21:10
    4. [Lumia 920] Jak działa ładowanie indukcyjne według Nokii
      Przez djtonka w dziale Dyskusja ogólna
      Odpowiedzi: 4
      Ostatni post / autor: 02-10-2012, 14:51

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas