Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 10 z 10

Wątek: Nie odbiera połączeń głosowych, gdy działa w sieci LTE

  1. #1

    OFF-LINE

    Dołączył
    06.03.2014
    Posty
    5
    Telefon
    Lumia 640XL LTE
    Operator
    PLAY
    Dziękuję
    5
    Podziękowano
    0(0)

    Nie odbiera połączeń głosowych, gdy działa w sieci LTE

    Reklama:
    Telefon bezużyteczny w LTE!!nie odbiera połączeń głosowych, gdy działa w sieci LTE. Dzwoniący słyszy, że jestem poza zasięgiem...
    Czy ktoś ma podobny problem??

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE

    Dołączył
    16.11.2013
    Posty
    1,746
    Telefon
    Aktualnie brak
    Operator
    Orange
    Dziękuję
    66
    Podziękowano
    343(100)
    Temat wałkowany na forum wielokrotnie.

  • #3

    OFF-LINE
    Awatar r.blaszczak

    Dołączył
    13.04.2013
    Lokalizacja
    Zielona Góra
    Posty
    716
    Telefon
    Lumia 950 CV PL
    FW
    Zawsze najnowsze
    Operator
    Polkomtel
    Dziękuję
    214
    Podziękowano
    298(188)
    Zmień operatora - w Play niestety tak to działa.
    Pozdrawiam
    Robert Błaszczak
    http://www.blaszczak.pl

  • #4

    OFF-LINE

    Dołączył
    06.03.2014
    Posty
    5
    Telefon
    Lumia 640XL LTE
    Operator
    PLAY
    Dziękuję
    5
    Podziękowano
    0(0)
    a możesz podać jakiś link gdzie tak o Tym mówią??

    --- Post Połączono 13:40 --- Poprzedni Post napisano 13:38 ---

    zmien operatora to chyba nie jest wina operatora tylko telefonu skoro tylko w mojej Lumi nie działa a w każdej innej jest wszystko ok

  • #5

    OFF-LINE
    Awatar r.blaszczak

    Dołączył
    13.04.2013
    Lokalizacja
    Zielona Góra
    Posty
    716
    Telefon
    Lumia 950 CV PL
    FW
    Zawsze najnowsze
    Operator
    Polkomtel
    Dziękuję
    214
    Podziękowano
    298(188)
    Lumie działają ale tylko z brandem Play. Niestety ta sieć ma spierniczoną konfigurację. Do tego dochodzi roaming wewnętrzny - a to już tylko same kłopoty.
    Pozdrawiam
    Robert Błaszczak
    http://www.blaszczak.pl

  • #6

    OFF-LINE

    Dołączył
    06.03.2014
    Posty
    5
    Telefon
    Lumia 640XL LTE
    Operator
    PLAY
    Dziękuję
    5
    Podziękowano
    0(0)
    czyli telefon kupiony np. w saturnie czy Media Markt nie będzie działa poprawnie w sieci LTE? tyczy się to Tylko Lumi? bo np. w tym samym czasie został kupiony LG i działa w LTE bez problemu

  • #7

    OFF-LINE
    Awatar r.blaszczak

    Dołączył
    13.04.2013
    Lokalizacja
    Zielona Góra
    Posty
    716
    Telefon
    Lumia 950 CV PL
    FW
    Zawsze najnowsze
    Operator
    Polkomtel
    Dziękuję
    214
    Podziękowano
    298(188)
    Niestety ale tak jest z Play. Lumie bez ich brandu nie chcą działać. Zgłaszaj problem do operatora. Skoro im płacisz to wymagaj.
    Pozdrawiam
    Robert Błaszczak
    http://www.blaszczak.pl

  • #8

    OFF-LINE

    Dołączył
    06.03.2014
    Posty
    5
    Telefon
    Lumia 640XL LTE
    Operator
    PLAY
    Dziękuję
    5
    Podziękowano
    0(0)
    skoro Telefon był kupiony w Saturnie to mam się zglaszac do operatora czy oddac telefon na gwaracje??
    bo pewnie ani operator ani Saturn nie wgraja tego branda Play

  • #9

    OFF-LINE

    Dołączył
    16.11.2013
    Posty
    1,746
    Telefon
    Aktualnie brak
    Operator
    Orange
    Dziękuję
    66
    Podziękowano
    343(100)
    Rozwiązanie jest proste. Starter za 5zł i szybki test u innego operatora. Co dalej wiadomo.

  • #10

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,903
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,897(11,122)
    A kolega na drugi raz sprawdzi na forum czy czasem nie ma już 563 istniejących topików

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 6
      Ostatni post / autor: 25-10-2015, 21:04
    2. [Lumia 625] Nie działa LTE/4G w sieci Orange
      Przez davidson w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 30-09-2015, 21:58
    3. Filtr połączeń + sms nie działa
      Przez egonzgierz w dziale Wsparcie techniczne
      Odpowiedzi: 18
      Ostatni post / autor: 11-03-2015, 18:01
    4. [Lumia 520] spis połączeń nie działa
      Przez nogiln w dziale Dyskusja ogólna
      Odpowiedzi: 9
      Ostatni post / autor: 04-12-2014, 15:15
    5. Odpowiedzi: 48
      Ostatni post / autor: 14-11-2014, 09:50

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas