Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 12

Wątek: nie działa opcja odpowiedź na email

  1. #1

    OFF-LINE

    Dołączył
    28.01.2016
    Posty
    249
    Telefon
    Lumia 640xl
    Dziękuję
    64
    Podziękowano
    6(6)

    nie działa opcja odpowiedź na email

    Reklama:
    W mojej Lumii nie działa opcja odpowiedzi, gdy chcę odpowiedzieć to strzałka wyślij staje się wyszarzona i pomimo tego że mogę napisać odpowiedź,to nie mogę jej wysłać. System to WM z th2. Pocztę mam synchronizowaną z Gmail.Korzystając z przeglądarki i logując się na pocztę można normalnie odpowiedzieć na email.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,952
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,030(11,126)
    a nowego email możesz wysłać?

  • #3

    OFF-LINE

    Dołączył
    28.01.2016
    Posty
    249
    Telefon
    Lumia 640xl
    Dziękuję
    64
    Podziękowano
    6(6)
    Cytat Zamieszczone przez djtonka Zobacz posta
    a nowego email możesz wysłać?

    tak bez problemu.

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,952
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,030(11,126)
    może trwa ciągła synchronizacja? email przychodza na bieżąco?

  • #5

    OFF-LINE

    Dołączył
    28.01.2016
    Posty
    249
    Telefon
    Lumia 640xl
    Dziękuję
    64
    Podziękowano
    6(6)
    Napisałem poprzednio ze mogę wysłać e-mail i niestety jest to tylko połowiczna prawda.Co dopiero teraz zauważyłem.To znaczy strzałka wysyłki jest aktywna.Niby wysyłam ale e-maile lądują w skrzynce nadawczej i niestety nie idą dalej.A ze skrzynki nadawczej nie mogę już ich wysłać.Tak to wygląda w przypadku nowych e-mail.Czyli różnica pomiędzy wysyłka nowych a odpowiedzią na przysłane jest taka że w pierwszym przypadku strzałka wysyłki nie jest wyszarzona i e-maile lądują w nadawczej.A w drugim strzałka jest wyszarzona i nie można ich w ogóle wysłać,chociaż można odpowiedzieć. Znowu musze zweryfikować ta odpowiedź. Emaile testowe doszły dzisiaj rano czyli tu występuje problem tylkoż synchronizacja czasową natomiast odpowiedź dalej nie działa. Co tu jeszcze można zrobić żeby to działało ? Wygląda na to że rozwiązałem problem połowicznie, gdy odpowiadam na email Strzałka jest wyszarzona(nieaktywna) wtedy się cofam do wersji roboczych i tam jest ta moja odpowiedź i z tego miejsca wysyłanie działa bez problemu. Niby to rozwiązuje problem, Ale Trochę okrężna droga.
    Ostatnio edytowane przez szybki10 ; 23-05-2016 o 12:04

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,952
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,030(11,126)
    serwer wychodzący zmień

  • #7

    OFF-LINE

    Dołączył
    28.01.2016
    Posty
    249
    Telefon
    Lumia 640xl
    Dziękuję
    64
    Podziękowano
    6(6)
    Obecnie mam takie ustawienia:wp_ss_20160524_0002.png

    na jakie zmienić ?

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,952
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,030(11,126)
    Nie masz aktualizacji dla poczty? Na POP3 sprawdź może

  • #9

    OFF-LINE

    Dołączył
    28.01.2016
    Posty
    249
    Telefon
    Lumia 640xl
    Dziękuję
    64
    Podziękowano
    6(6)
    nie ustawiłem protokołu POP3 bo w sumie nie wiedziałem jak,ustawiałem tak;

    pop3: pop.gmail.com:995:1
    smtp: smtp.gmail.com:587:1
    ale to nie działało,próbowałem bez jedynki również nie działało. Usunąłem porty też nie działało. Jakbyś mógł na przyszłość podać poprawne ustawienia dla protokołu pop3, to byłbym wdzięczny i byłoby dla potomnych.

    Wiem że pierwsze po dwukropku to porty,natomiast co to jest jedynka po dwukropku to nie wiem.
    W przypływie desperacji usunąłem konto Gmail i utworzyłem ponownie. Po ponownym utworzeniu opcja odpowiedzi zaczęła działać poprawnie,tak że nie wiem ostatecznie co było przyczyną.Ale teraz wszystko działa.Dzięki za poświęcony czas.Temat można zamknąć.
    Ostatnio edytowane przez szybki10 ; 24-05-2016 o 15:15

  • Jeden użytkownik podziękował szybki10 za ten post:

    djtonka (24-05-2016)

  • #10

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,952
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,030(11,126)
    porty dla google mogą być różna tak jak dla outlooka, sugerowałem zmianę na podstawie wyszukiwania w google

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 18
      Ostatni post / autor: 15-06-2015, 19:22
    2. Windows 8.1 - nie działająca opcja region
      Przez dominik050 w dziale Pytania i odpowiedzi
      Odpowiedzi: 4
      Ostatni post / autor: 28-03-2015, 23:42
    3. Odpowiedź na maila z dowolnym załącznikiem
      Przez tomurbanowicz w dziale Dyskusja ogólna
      Odpowiedzi: 12
      Ostatni post / autor: 24-10-2014, 16:07
    4. Auto-odpowiedź Cortany w quiet hours
      Przez PANTONE337c w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 21-07-2014, 01:15
    5. opcja wibracja-której prawie nie ma?
      Przez lwica79 w dziale Dyskusja ogólna
      Odpowiedzi: 8
      Ostatni post / autor: 30-01-2014, 16:54

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas