Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 6 z 6

Wątek: Lumia 640 xl lte ds - brak dźwięku w nawigacji

  1. #1

    OFF-LINE

    Dołączył
    01.06.2015
    Posty
    32
    Telefon
    Lumia 640 xl lte ds
    FW
    WP8.1
    Operator
    PLUS
    Dziękuję
    22
    Podziękowano
    0(0)

    Lumia 640 xl lte ds - brak dźwięku w nawigacji

    Reklama:
    Ciekawy przypadek, po drugom update Windows Phone 8.1 nawigacja zamilkła, trasy wyznacza ale milczy, mimo że głosy były wcześniej wgrane i wszystko działało ok. Po zainstalowaniu aplikacji SYGIC ta sama sytuacja, tzn. brak dźwięku. Ciekawe, że dźwięki ostrzeżeń o przekroczeni szybkości działają. Czy ktoś miał taki przypadek i jak można temu zaradzić?
    Ostatnio edytowane przez Elpros2 ; 05-09-2015 o 17:00

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,882
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,846(11,122)
    A pobrałeś mowę?

  • #3

    OFF-LINE

    Dołączył
    01.06.2015
    Posty
    32
    Telefon
    Lumia 640 xl lte ds
    FW
    WP8.1
    Operator
    PLUS
    Dziękuję
    22
    Podziękowano
    0(0)
    Pobrałem o czym z resztą już napisałem.

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,882
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,846(11,122)
    był taki przypadek już na forum, poszukaj.skoro robiłeś aktualizację system przywracał dane, usuń i pobierz od nowa

  • #5

    OFF-LINE

    Dołączył
    01.06.2015
    Posty
    32
    Telefon
    Lumia 640 xl lte ds
    FW
    WP8.1
    Operator
    PLUS
    Dziękuję
    22
    Podziękowano
    0(0)
    Ten przypadek na wątku to był kilka miesięcy temu, jest już nie aktualny. Teraz jest jeszcze lepiej: w sklepie nie ma już HERE Drive+ więc nie ma tematu. Na innym programie nawigacyjnym też nie ma głosu a więc problem chyba leży w niedoróbkach Windows Mobile 10 build 10166.

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,882
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,846(11,122)
    Zacząłeś od dupy strony. Masz Preview i chcesz aby wszystko działało nie wiedząc nawet że HD nie pobierzesz na 10tce

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. brak nawigacji glosowej w Here drive po aktualizacji 8.1
      Przez petynas w dziale Dyskusja ogólna
      Odpowiedzi: 15
      Ostatni post / autor: 24-08-2014, 09:10
    2. [Lumia 800] Wyłączanie się nawigacji i IE
      Przez boorek w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 20-08-2013, 21:49
    3. [Lumia 720] Czas pracy baterii przy nawigacji GPS
      Przez buladag w dziale Dyskusja ogólna
      Odpowiedzi: 5
      Ostatni post / autor: 19-08-2013, 10:32
    4. [Lumia 920] Posiadam inne nazwy nawigacji Nokii
      Przez Sadziu w dziale Dyskusja ogólna
      Odpowiedzi: 2
      Ostatni post / autor: 03-08-2013, 13:41
    5. [Lumia 920] Brak nawigacji Here Drive+ Beta
      Przez janmari w dziale Wsparcie techniczne
      Odpowiedzi: 12
      Ostatni post / autor: 14-07-2013, 17:19

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas