Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 7 z 7

Wątek: Nagrzewający się tył telefonu po instalacji W10

  1. #1

    OFF-LINE

    Dołączył
    15.07.2015
    Posty
    14
    Telefon
    Lumia 640 Dual Sim
    Operator
    T-mobile
    Dziękuję
    1
    Podziękowano
    0(0)

    Nagrzewający się tył telefonu po instalacji W10

    Reklama:
    Witam. Mam pytanie odnośnie nagrzewania się telefonu podczas jego korzystania. Zmieniłem wczoraj Windows phone 8.1 na windows 10 mobile i zauważyłem od razu, że podczas dłuższego korzystania z niego, jego tylna cześć robi się troszkę ciepła. Czy to normalne? Wcześniej miałem Windows phone 8.1 i nawet podczas 2godzinnego korzystania z wifi i internetu(filmy z youtube) nie nagrzewał się telefon ani trochę(tylko podczas ładowania baterii). Telefon robi się ciepły przy obiektywie aparatu czyli bardziej w górnej jego części. Nie jest to jakoś bardzo wysoka temp. ale jest to niepokojące dlatego pytam? Jeśli jest to normalne to będę jakoś z tym żył, a może jakąś aktualizacja pomoże rozwiązać ten problem. Telefon to Microsoft Lumia 640. Dziękuje za każdą sugestię.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,687
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,945
    Podziękowano
    221,301(11,112)
    nic w tym dziwnego, mówię od razu. Poczekaj na kolejny udpate, nie wiem co tam masz teraz th2 czy Redstone?

  • #3

    OFF-LINE

    Dołączył
    15.07.2015
    Posty
    14
    Telefon
    Lumia 640 Dual Sim
    Operator
    T-mobile
    Dziękuję
    1
    Podziękowano
    0(0)
    Pomogła nowa aktualizacja(jest wszystko ok), która była do pobrania zaraz po instalacji windows 10 mobile. Dziękuje za informacje. Ogólnie aktualizacja z windows phone 8.1 na windows 10 mobile bardzo pozytywna. Bateria po całej nocy(8godz) nie spadła ani o 1%. Minus to brak ustawienia prognozy pogody na ekran startowy i cofanie strony na facebooku podczas usuwania tekstu w oknie czatu(nie mam pojęcia jak to się dzieje).
    Ostatnio edytowane przez Hexon06 ; 27-08-2016 o 12:42

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,687
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,945
    Podziękowano
    221,301(11,112)
    no niestety masz tylko reset do wyboru, wgranie Denim i kolejne update to zmora i problemy jak opisałeś

  • #5

    OFF-LINE
    Awatar lynx79

    Dołączył
    29.10.2013
    Posty
    499
    Telefon
    Lumia 950 XL / SGS8+
    FW
    RS1
    Operator
    Play
    Dziękuję
    57
    Podziękowano
    51(48)
    Zaraz po instalacji telefon dogrywa aplikacje, synchronizuje ustawienia, wysyła dane do MS i przy okazji pewnie coś robi innego. Stąd lekkie grzanie.

  • #6

    OFF-LINE

    Dołączył
    08.09.2016
    Posty
    2
    Telefon
    Lumia 640 LTE
    Operator
    T-Mobile
    Dziękuję
    0
    Podziękowano
    0(0)
    U mnie bardzo nagrzewa się przy korzystaniu z nawigacji Sygic i Yanosika w tle. Bilans energii był tak ujemny, że bateria padła przed dojechaniem do celu podróży (około 300 km kiepskimi drogami) pomimo stałego podłączenia do ładowarki. Kupiłem ładowarkę o większej mocy (do 3 mA). Teraz doładowuje. Gdy wyłączę wi-fi, dane komórkowe i przełączę na 3G oraz oszczędzanie energii smartfon dość szybko robi się "zimny".
    Ostatnio edytowane przez etkth ; 08-09-2016 o 15:01

  • #7

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,687
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,945
    Podziękowano
    221,301(11,112)
    modem 3G/LTE to piecyk

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. L735 restarty telefonu po instalacji W10M
      Przez damian5602 w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 18-04-2016, 10:05
    2. Nagrzewająca się ładowarka
      Przez Asus Book fan w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 24-04-2015, 09:21
    3. L1020 błąd instalacji
      Przez Arczi128 w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 26-11-2014, 08:53
    4. Błąd podczas instalacji
      Przez Ptoptek w dziale Pytania i odpowiedzi
      Odpowiedzi: 10
      Ostatni post / autor: 26-11-2013, 15:27
    5. [HD7] Błąd w instalacji romu
      Przez pan256 w dziale Wsparcie techniczne
      Odpowiedzi: 6
      Ostatni post / autor: 21-04-2013, 14:56

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas