Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a

Zobacz wyniki ankiety: Jak działa u ciebie Windows 10 Mobile 10051?

Głosujących
93. Nie możesz głosować w tej sondzie
  • Bardzo dobrze - mało błędów

    9 9.68%
  • Trochę błędów jest, ale da się używać

    43 46.24%
  • Ogromnie dużo błędów - nie da się używać

    41 44.09%
Strona 1 z 4 1234 OstatniOstatni
Pokaż wyniki od 1 do 10 z 38

Wątek: Jak u ciebie działa nowy Windws 10 Mobile 10051 - ankieta

  1. #1

    OFF-LINE
    Awatar Asus Book fan

    Dołączył
    01.08.2014
    Posty
    545
    Telefon
    L820 i L535 DS
    FW
    WP 8.1 Denim
    Operator
    Play
    Dziękuję
    186
    Podziękowano
    34(29)

    Jak u ciebie działa nowy Windws 10 Mobile 10051 - ankieta

    Reklama:
    Cześć. Chciałbym poznać wasze opinie o użytkowaniu Windows 10 Mobile 10051

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar warchlak11

    Dołączył
    03.09.2012
    Lokalizacja
    Warszawa
    Posty
    8
    Telefon
    Lumia 710
    FW
    SiedemOsiem
    Operator
    Orange
    Dziękuję
    34
    Podziękowano
    0(0)
    Ja instalowałem na 520. Po 12h perypetii udało mi się go uruchomić. Jednak ustawiłem go jako nowe urządzenie bez importowanie ustawień. Działa mi na chwile obecną niemal wszystko. Apki odpalają się z niewielkim opuznieniem ale działają. Instalacja z marketu działa, pin łyka bez problemu. Jedynie brak mi doubletap to Wake. Jest to główne urządzenie i puki co będę na nim latał szukając dziur.

  • #3

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,915
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,920(11,123)
    udostępnianie też działa bo będę dziś wrzucał na L520?

  • #4

    OFF-LINE
    Awatar Live Pac

    Dołączył
    10.01.2014
    Posty
    894
    Telefon
    930,950 XL
    FW
    W10M
    Operator
    Play
    Dziękuję
    240
    Podziękowano
    306(163)
    Cytat Zamieszczone przez djtonka Zobacz posta
    udostępnianie też działa bo będę dziś wrzucał na L520?

    Internetu? Działa.

  • Jeden użytkownik podziękował Live Pac za ten post:

    djtonka (12-04-2015)

  • #5

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,915
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,920(11,123)
    Przesył muzyki po BT do głośnika?

  • #6

    OFF-LINE

    Dołączył
    26.02.2014
    Posty
    34
    Telefon
    nokia 625
    Dziękuję
    30
    Podziękowano
    3(2)
    same problemy z ta 10 choc wyglada fajnie
    Ostatnio edytowane przez Poortfel ; 13-04-2015 o 18:40

  • #7

    OFF-LINE
    Awatar Asus Book fan

    Dołączył
    01.08.2014
    Posty
    545
    Telefon
    L820 i L535 DS
    FW
    WP 8.1 Denim
    Operator
    Play
    Dziękuję
    186
    Podziękowano
    34(29)
    Cytat Zamieszczone przez djtonka Zobacz posta
    Przesył muzyki po BT do głośnika?
    Przez BT nie, ale mogę od razu powiedzieć, że głośnik przez kabel (Coloud Bang) działa wyśmienicie.

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,915
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,920(11,123)
    serio, aktualizacja nie przecięła ścieżek na płycie

  • #9

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,397
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,478
    Podziękowano
    2,788(806)
    Jednym słowem "Tragicznie"
    W kontaktach mam nałożeone z 10 kontaktów na siebie, przyciski czasem nie działaja, po odblokowaniu widać czarny ekran, wywala z apek czasem, nie działa galeria, wbudowany aparat nie nadaje sie do nieczego no i troszke przymula czasem
    Ostatnio edytowane przez Potok666 ; 13-04-2015 o 19:51
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • #10

    OFF-LINE

    Dołączył
    11.12.2013
    Posty
    12
    Telefon
    lumia 625
    Operator
    plus
    Dziękuję
    26
    Podziękowano
    0(0)
    po zainstalowaniu byla tragedia nie bylo nic na ekranie, brakowalo zasiegu a jak byl to bez transmisji danych, nie dzialal aparat, klawisze boczne nie chciamy dzialac ale zrobilem reset i przywrocilem wszystkie aplikacje i dodatki z wp8.1
    jak narazie dziala to co nie dzialalo na pierwszy rzut oka.
    bede testowal dalej i zobaczymy

  • Strona 1 z 4 1234 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 9
      Ostatni post / autor: 10-04-2015, 19:15
    2. GPS nie działa z kartą T-Mobile :)
      Przez kubast w dziale Pytania i odpowiedzi
      Odpowiedzi: 5
      Ostatni post / autor: 29-08-2014, 15:55

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas