Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 3 z 3

Wątek: Czy to bug systemu?! Pomocy!

  1. #1

    OFF-LINE

    Dołączył
    08.10.2017
    Posty
    5
    Telefon
    Microsoft
    FW
    WIN 10
    Operator
    Plus
    Dziękuję
    1
    Podziękowano
    0(0)

    Czy to bug systemu?! Pomocy!

    Reklama:
    Cześć! Mam pytanko...Jak naprawić problem, który u mnie pojawia się znika na kilka dni i od nowa...Chodzi o wylogowywanie z portali typu: Instagram, Messenger, Facebook, Youtube itd. Nie wiem co z tym zrobić, a to jest bardzo denerwujące jak za każdym razem muszę wpisywać e-mail hasło... Wczoraj ten problem ustał, ale dzisiaj rano zaczęło się od nowa. A i dzieje się to jak wyjdę z aplikacji. To wtedy BUM i nie ma...trzeba od nowa.. POMOCY :C (Microsoft 640 LTE, Win 10 wgrywany za pomocą programu)

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE

    Dołączył
    22.04.2014
    Posty
    290
    Telefon
    Nokia Lumia 640
    FW
    Oficjalna 10
    Operator
    Plus
    Dziękuję
    73
    Podziękowano
    16(15)
    Ile masz wolnej pamieci w telefonie?
    Ja mam tak codziennie i system juz zajmuje 4,5gb wolne kilka mb
    Objawia sie problemem w aplikacji przyklad instagram przestaje ladowac zdjecia zamkne aplikacje otworzę i trzeba sie logowac
    Problem znika gdy przeniosłem ją na karte sd

  • Jeden użytkownik podziękował kogut za ten post:

    djtonka (09-10-2017)

  • #3

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    110,098
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,976
    Podziękowano
    232,252(11,293)
    Nie za wiele przeniesie na kartę

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 6
      Ostatni post / autor: 19-12-2016, 22:53
    2. Problem z włączeniem systemu Win 8.1 po aktualizacji systemu
      Przez Guti14 w dziale Pytania i odpowiedzi
      Odpowiedzi: 3
      Ostatni post / autor: 13-04-2015, 11:51
    3. [Lumia 625] POMOCY LUMIA 625 się nie włącza!!!
      Przez Malvinaaa w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 25-01-2015, 11:18
    4. Kontakty SIM - pomocy !!!
      Przez petrix w dziale Dyskusja ogólna
      Odpowiedzi: 17
      Ostatni post / autor: 15-06-2014, 08:24
    5. Pomocy z internetem
      Przez tomosatan w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 01-03-2014, 21:51

    Tagi dla tego wątku

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas