Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 25

Wątek: brak przekazywani azdjęć do OD

  1. #11

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,971
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,950
    Podziękowano
    222,119(11,128)
    Reklama:
    czy terasz miałeś włączone oszczędzanie bo w tedy system limituje funkcje w tle

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE

    Dołączył
    02.08.2013
    Posty
    762
    Telefon
    L820, L930
    Dziękuję
    87
    Podziękowano
    24(23)
    Tak.jeżeli chodzi ci o ptaszkA na procentach to mam ustawione 20%.
    Ale b rzadko schodze pon 20%.

  • #13

    OFF-LINE

    Dołączył
    22.02.2016
    Posty
    135
    Telefon
    nokia lumia735
    Dziękuję
    16
    Podziękowano
    7(6)
    Zostaw trochę bez oszczędzania i z wi-fi włączonym to ci prześle w chmurę ,no i gdy wejdziesz w galerie to kliknij w wykrzyknik i będą tam foty nie wysłane to te musisz chyba ręcznie ponowić i poczekać aż prześle...bynajmniej ja tak miałem ostatnio gdy załapałem że nie wysyła do chmury..

    Wysłane za pomocą mTalk
    Ostatnio edytowane przez ojciecDM ; 26-09-2016 o 10:21

  • #14

    OFF-LINE

    Dołączył
    22.02.2016
    Posty
    135
    Telefon
    nokia lumia735
    Dziękuję
    16
    Podziękowano
    7(6)
    Czekaj bo cie w błąd wprowadziłem,klikasz w kafelek OneDrive i w prawym górnym rogu nasz wykrzyknik i go kliknij i będą fotki które jeszcze nie poszły do chmury


    Wysłane za pomocą mTalk

  • #15

    OFF-LINE

    Dołączył
    02.08.2013
    Posty
    762
    Telefon
    L820, L930
    Dziękuję
    87
    Podziękowano
    24(23)
    Wiesz co.
    Byc może z tym ust oszczędzania tez cos jest. Przełączyłem na regulowanie przez system. I czekam.
    Wykrzyknika nie mam. Zobaczę za pol godz.
    Wg mnie gdy np przeglądam net to wysłanie 2 zdjęć to moment na odblokowanym fonie.
    Teraz powinno wysyłać w tle. Zobaczymy

  • #16

    OFF-LINE

    Dołączył
    02.08.2013
    Posty
    762
    Telefon
    L820, L930
    Dziękuję
    87
    Podziękowano
    24(23)
    Naciskając w miejscu wykrzyknika ikone odświeżania pojawia się informacja o stanie przekazywania.
    Ale nic nie idzie. Pod niekt zdjęciami są olte nformacje o bledach.
    Wylądowałem je ale chyba nic to nie daje. Zdjęcia stoją w miejscu

  • #17

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,971
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,950
    Podziękowano
    222,119(11,128)
    spróbuj na 3g i innym wifi

  • #18

    OFF-LINE

    Dołączył
    02.08.2013
    Posty
    762
    Telefon
    L820, L930
    Dziękuję
    87
    Podziękowano
    24(23)
    3g mam włączone non stop
    Włączone wysylanie po 3g i wifi.

    Nie napisalem ze kilkanaście zdjec to dogranez aparatu.
    Ale nie wiem czy ma to znaczenie.
    Tzn nie zrobione przez fona

  • #19

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,971
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,950
    Podziękowano
    222,119(11,128)
    dobra musisz tu zrobić porządek wpierw, wyłącz kopię. Za parę godzin włącz i zrób fotkę. Daj znać wieczorem

  • #20

    ON-LINE

    Dołączył
    24.09.2014
    Posty
    652
    Telefon
    Lumia 735 i 925
    Dziękuję
    28
    Podziękowano
    53(49)
    A czasem nie trzeba mieć pracujących w tle aparat albo galeria?
    Bo onedrive musi działać w tyle w druga stronę gdy ciągniemy na telefon.

  • Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 20
      Ostatni post / autor: 30-10-2017, 21:51
    2. Zdjęcia - brak podglądu, brak możliwości usunięcia.
      Przez thomas_k7 w dziale Wsparcie techniczne
      Odpowiedzi: 6
      Ostatni post / autor: 13-10-2015, 12:50
    3. Lumia 900 - brak transmisji danych, brak internetu via GSM
      Przez pankamyk w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 21-06-2015, 20:18
    4. Odpowiedzi: 9
      Ostatni post / autor: 05-03-2015, 10:29
    5. Odpowiedzi: 9
      Ostatni post / autor: 25-02-2015, 11:45

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas