Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 25

Wątek: brak przekazywani azdjęć do OD

  1. #1

    OFF-LINE

    Dołączył
    02.08.2013
    Posty
    695
    Telefon
    L820, L930
    Dziękuję
    87
    Podziękowano
    21(20)

    brak przekazywani azdjęć do OD

    Reklama:
    Witam
    Niestety po przejściu na wp 10 - MÓJ fon nie przekazuje zdjęć do OneDrive`a.
    Ostatnie fotki mam z 20 sierpnia.
    W tym czasie zrobiłem 3 przejścia z 8.1 na 10.
    Ustawione mam przesyłanie zdjęć i filmów na chmurę. ( tak mi się wydaję ) .
    Miejsca mam dosyć

    Co jeszcze sprawdzić? Jakie ustawienie włączyć?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    15,884
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,849
    Podziękowano
    207,660(10,784)
    Prześlij ręcznie i sprawdź czy doszło

  • #3

    OFF-LINE

    Dołączył
    02.08.2013
    Posty
    695
    Telefon
    L820, L930
    Dziękuję
    87
    Podziękowano
    21(20)
    Nie, ani ręcznie ani automatycznie.
    Ostatnie fotki z sierpnia

  • #4

    OFF-LINE

    Dołączył
    17.12.2012
    Lokalizacja
    Underneath the Stars
    Posty
    630
    Telefon
    Nokia Lumia 735
    FW
    WM10 14393.189
    Operator
    Orange
    Dziękuję
    128
    Podziękowano
    92(78)
    Po wifi też to samo?

  • #5

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    15,884
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,849
    Podziękowano
    207,660(10,784)
    pewnie nie to konto co myślisz że jest?

  • #6

    OFF-LINE

    Dołączył
    02.08.2013
    Posty
    695
    Telefon
    L820, L930
    Dziękuję
    87
    Podziękowano
    21(20)
    Cytat Zamieszczone przez djtonka Zobacz posta
    pewnie nie to konto co myślisz że jest?
    wifi cały czas włączone.i połączone.
    w tel mam tylko jedno konto dla MS .

    Pytanie mnie nachodzi - czy gdzies w ustawieniach np oszczedzania baterii, lub łaczenia - gdzies może jest zablokowane ( dodatkowo coś w stylu blokady przez system - są takie opcje )

  • #7

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    15,884
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,849
    Podziękowano
    207,660(10,784)
    ustawienia dla kopii zdjęć masz tylko jedne, wł/wył a dodatkowo filmy. W galerii masz zaznaczone pokazywanie zdjęć z OD? jak tak to czy są widoczne te starsze twoje

  • #8

    OFF-LINE

    Dołączył
    02.08.2013
    Posty
    695
    Telefon
    L820, L930
    Dziękuję
    87
    Podziękowano
    21(20)
    Cytat Zamieszczone przez djtonka Zobacz posta
    ustawienia dla kopii zdjęć masz tylko jedne, wł/wył a dodatkowo filmy. W galerii masz zaznaczone pokazywanie zdjęć z OD? jak tak to czy są widoczne te starsze twoje
    zakładka - FOLDERY - katalog OD
    tak - wyświetlane są zdjęcia od sierpnia " w dół"

  • #9

    OFF-LINE

    Dołączył
    22.02.2016
    Posty
    135
    Telefon
    nokia lumia735
    Dziękuję
    16
    Podziękowano
    7(6)
    Cytat Zamieszczone przez broda4 Zobacz posta
    wifi cały czas włączone.i połączone.
    w tel mam tylko jedno konto dla MS .

    Pytanie mnie nachodzi - czy gdzies w ustawieniach np oszczedzania baterii, lub łaczenia - gdzies może jest zablokowane ( dodatkowo coś w stylu blokady przez system - są takie opcje )
    Wyłącz oszczędzanie baterii to pójdzie, u mmnie tez tak było że przy oszczędzaniu nie przekazywało zdjęć do chmury .

    Wysłane za pomocą mTalk

  • Jeden użytkownik podziękował ojciecDM za ten post:

    djtonka (26-09-2016)

  • #10

    OFF-LINE

    Dołączył
    02.08.2013
    Posty
    695
    Telefon
    L820, L930
    Dziękuję
    87
    Podziękowano
    21(20)
    Cytat Zamieszczone przez ojciecDM Zobacz posta
    Wyłącz oszczędzanie baterii to pójdzie, u mmnie tez tak było że przy oszczędzaniu nie przekazywało zdjęć do chmury .

    Wysłane za pomocą mTalk
    chodzi ci o opcje - oszczędzania baterii poniżej określonego procenta?
    czy w opcjach zdjęć windows? ( ustawiane przez system) ?

  • Strona 1 z 3 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Zdjęcia - brak podglądu, brak możliwości usunięcia.
      Przez thomas_k7 w dziale Wsparcie techniczne
      Odpowiedzi: 6
      Ostatni post / autor: 13-10-2015, 11:50
    2. Lumia 900 - brak transmisji danych, brak internetu via GSM
      Przez pankamyk w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 21-06-2015, 19:18
    3. Odpowiedzi: 9
      Ostatni post / autor: 05-03-2015, 09:29
    4. Odpowiedzi: 9
      Ostatni post / autor: 25-02-2015, 10:45
    5. Odpowiedzi: 12
      Ostatni post / autor: 12-06-2013, 17:45

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas