Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 942 z 1388 PierwszyPierwszy ... 4428428929329389399409419429439449459469529921042 ... OstatniOstatni
Pokaż wyniki od 9,411 do 9,420 z 13880

Wątek: [W10 Mobile][TH2][ABANDONED] dla telefonów. Instalacja i dyskusja ogólna.

  1. #9411

    OFF-LINE

    Dołączył
    24.09.2014
    Posty
    652
    Telefon
    Lumia 735 i 925
    Dziękuję
    28
    Podziękowano
    53(49)
    Reklama:
    Dokładnie tak jest w exchange nie ma archiwizuj.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #9412

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    15,764
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,846
    Podziękowano
    207,340(10,775)
    moderator was uratował

  • #9413

    OFF-LINE

    Dołączył
    16.11.2013
    Posty
    1,696
    Telefon
    Aktualnie brak
    Operator
    Orange
    Dziękuję
    65
    Podziękowano
    335(97)
    No jak? Outlook chodzi na exchange i archiwizuj u mnie jest.

  • #9414

    OFF-LINE

    Dołączył
    09.10.2013
    Lokalizacja
    3 świat
    Posty
    1,067
    Telefon
    lumia 950
    Operator
    Play
    Dziękuję
    108
    Podziękowano
    77(69)
    Dzieeekuuuujeeeemyyyyy☺
    Tapatalk

  • #9415

    OFF-LINE
    Awatar Xvistak

    Dołączył
    12.09.2014
    Posty
    1,949
    Telefon
    Nokia Lumia 625
    FW
    GDR2
    Operator
    Plus
    Dziękuję
    598
    Podziękowano
    125(113)
    Bryyy...Yooo.....Hii..A jak tam "RedStone" na 625 u Marka?

  • #9416

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    15,764
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,846
    Podziękowano
    207,340(10,775)
    dziś był kolejny, nie warto pisać bo jakbyś wgrał 3 buildy do tyłu

  • Jeden użytkownik podziękował djtonka za ten post:

    Xvistak (25-01-2016)

  • #9417

    OFF-LINE
    Awatar kielon

    Dołączył
    18.11.2013
    Lokalizacja
    Warszawa
    Posty
    129
    Telefon
    iPhone 5
    Operator
    Orange
    Dziękuję
    36
    Podziękowano
    13(12)
    Cytat Zamieszczone przez jaca71 Zobacz posta
    U mnie na 735 w10m chodzi idealnie poza brakiem bibliotek w sklepie.
    Moje wrażenie jest takie, że mobilny Windows ms traktuje jak poligon do produkcji aplikacji i usług na inne platformy.
    A miało być odwrotnie. Android jako poligon a do Windows Mobile mieli wdrażać tylko to, co się przyjęło na Androidzie.

    Wysłane z ASUS ZENFONE 2

  • #9418
    coyot78
    Gość
    Cytat Zamieszczone przez Sigma Zobacz posta
    To może opisz jak Ci się to udało osiągnąć? Używasz własny dzwonek sms globalny, czy tylko dla kontaktów masz ustawione? Jakie formaty dzwonka (pliku)? Działa tylko na sms czy tez skype? Dla ilu kontaktów ustawiłeś własne dzwonki sms? I którego builda w10 używasz i jakie masz wersje aplikacji wiadomości i kontakty?

    To ja dołoże pare słów jeszcze o dzwonkach w W10M .63 na L930.

    Otóż, w wersji .29, .36 dzwonki działały prawidłowo, tworzenie dzwonków własnych w "Zrób sobie dzwonek" także było możliwe, czego nie było w wcześniejszych 10512 i 10536. Ustawianie Alarmów na wybranych z listy dzwonkach też przebiegało bez problemu.

    Obecnie na .63 na liście dzwonków dostępnych w Alarmie, nie widnieją wszystkie dzwonki systemowe. Jeżeli ustawię dzwonek alarmu pod konkretna godzinę na własny, wybrany z listy dostępnych w systemie (nie moich własnych), później ustawie w powiadomienaich Alarm jako dzwonek Domyślny to wybiera sobie losowo, nie taki jaki przypiałem do godziny. Wybrany dzwonek np. melodia Nokia jest widoczny jako systemowy w dodawaniau Alarmu (budziku), ale za to w ustawieniach systemu-poaiwadomienai-alarm już go nie ma. W .36 było OK, pod warunkiem że w systemie ustawiłem na Domyślny.

    Wszystko jest wporządku jak przypisze własny stworzony w programie "Zrób..." i w systemie ustawie go na sztywno pod Alarm i w zapisanych alarmach też wybiore ten sam z listy.

    Na .29 i .36 te opcje działay prawidłowo, przynajmniej po instalacji na .36 wszystko wróciło z kopi na swoje miejsce z zapisanymi dzwonkami.
    Na .63 rozleciało się to, i jak mówie, w Systemie-powiadomienia-alatm nie są widoczne wszystkie dzwonki, które widoczne są bezpośrednio z poziomu dodawania alarmu.

    Sprawa rozjaśniania itd. osobiście mi nie przeszkadza i nawet fajnie to wygląda. Oczywiście tło w menue aplikacje jest tylko po wybraniu tła systemowego. jak ustawię własne zdjęcie to w menue aplikacje jest kolor czarny.

    Co wg mnie jest do poprawy to lagowanie przy otwieraniu niektórych aplikacji, zamykaniu przez klik na ekranie ( używam Lock screena ). Laguje i mysli czy ma zamknąć.

    Ogólnie to juz nie zamierzam wracac do WP8.1 chyba ze w momencie kiedy wyjdzie juz w pełni stabilna wersja WZehnM to dla wyczyszczenia systemu juz na stale. Ale to zobacztymy jak bedzie dzałał .71

  • #9419

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    15,764
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,846
    Podziękowano
    207,340(10,775)
    I na 820 naprawili bug z podświetleniem

  • #9420

    OFF-LINE

    Dołączył
    13.04.2015
    Posty
    227
    Telefon
    Lumia 640
    Dziękuję
    25
    Podziękowano
    19(18)
    Cytat Zamieszczone przez cheles Zobacz posta
    Tak przynajmniej u mnie tak dziala
    Przy konfiguracji Groove Music i Mapy windows tego problemu nie ma więc nie jest to wina systemu.
    To doprowadziło mnie do rozwiązania. W Yanosiku w ustawieniach trzeba zmienić głos. Domyślnie jest "Aplikacja", natomiast gdy wybierze się "Syntezator mowy" to po komunikacie głosowym muzyka jest automatycznie wznawiana

  • Strona 942 z 1388 PierwszyPierwszy ... 4428428929329389399409419429439449459469529921042 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 4 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 4 gości)

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas