Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 846 z 1389 PierwszyPierwszy ... 3467467968368428438448458468478488498508568969461346 ... OstatniOstatni
Pokaż wyniki od 8,451 do 8,460 z 13883

Wątek: [W10 Mobile][TH2][ABANDONED] dla telefonów. Instalacja i dyskusja ogólna.

  1. #8451

    OFF-LINE
    Awatar wesoly

    Dołączył
    28.08.2015
    Posty
    33
    Telefon
    Lumia 820,930
    Dziękuję
    5
    Podziękowano
    1
    Reklama:
    Juz sobie poradziłem z aplikacja lumia pomoc i wskazówki ktora nie chciala sie odinstalować wystarczyło pobrać storage cleaner i wyczyścić zbędna pamiec

  2. Jeden użytkownik podziękował wesoly za ten post:

    Potok666 (20-12-2015)

  3. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #8452

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,385
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,475
    Podziękowano
    2,677(806)
    A to z poziomu systemu nie mogłeś usunać w sensie plików tymczasowych?
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • #8453

    OFF-LINE
    Awatar wesoly

    Dołączył
    28.08.2015
    Posty
    33
    Telefon
    Lumia 820,930
    Dziękuję
    5
    Podziękowano
    1
    Szczerze nie przyszło mi to do glowy xd

    --- Post Połączono 20:09 --- Poprzedni Post napisano 18:45 ---

    Tez zauważyłem ze w Messengerze gdy chce wysłać zdjęcie do danej osoby to pokazuje tam zdjęcia których na telefonie juz nie ma tez tak macie?? W 8.1 tak nie bylo

  • #8454

    OFF-LINE

    Dołączył
    24.10.2014
    Posty
    1
    Telefon
    L950/L735/L640 LTE
    FW
    AU
    Operator
    Orange
    Dziękuję
    78
    Podziękowano
    47(29)
    Cytat Zamieszczone przez calypso83 Zobacz posta
    Mam pytanie chodzi o lumie 735 .Czy to normalne w win10 ze po nawiązaniu połączenia telefon się nie wygasza jak przykładam do ucha??wersja 10586.29 wgrane przez slow.
    normalne i zawsze tak było. Po co ma ci świecić do ucha, a co najważniejsze nie naciskasz niepotrzebnie nic uchem.

  • #8455

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,385
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,475
    Podziękowano
    2,677(806)
    Cytat Zamieszczone przez calypso83 Zobacz posta
    Mam pytanie chodzi o lumie 735 .Czy to normalne w win10 ze po nawiązaniu połączenia telefon się nie wygasza jak przykładam do ucha??wersja 10586.29 wgrane przez slow.
    Nie to nie jest normalne, daj ustawienia fabryczne jak dalej tak będzie to powrót do 8.1 walnij selftest jak wszystko będzie poprawnie to wgraj na nowo 10

    Cytat Zamieszczone przez wesoly Zobacz posta
    Szczerze nie przyszło mi to do glowy xd

    --- Post Połączono 20:09 --- Poprzedni Post napisano 18:45 ---

    Tez zauważyłem ze w Messengerze gdy chce wysłać zdjęcie do danej osoby to pokazuje tam zdjęcia których na telefonie juz nie ma tez tak macie?? W 8.1 tak nie bylo
    A pokazywanie zdjęć z OneDrive masz wyłaczone?

    Cytat Zamieszczone przez VANT Zobacz posta
    normalne i zawsze tak było. Po co ma ci świecić do ucha, a co najważniejsze nie naciskasz niepotrzebnie nic uchem.
    Koledze chodzi o to że jemu się nie wygasza
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • #8456

    OFF-LINE

    Dołączył
    16.02.2014
    Posty
    17
    Telefon
    htc8s
    Operator
    play
    Dziękuję
    2
    Podziękowano
    0(0)
    No właśnie się nie wygasza. Jutro zrobię tak jak mówisz i dam znać czy pomogło

  • #8457

    OFF-LINE
    Awatar wesoly

    Dołączył
    28.08.2015
    Posty
    33
    Telefon
    Lumia 820,930
    Dziękuję
    5
    Podziękowano
    1
    A co ma do tego OneDrive a po 1 nie mam włączonego przesyłania zdjęć do OneDrive a chodzi mi o to ze widoczne tu zdjęcia zostały usuniete odrazu po zdrobieniu a messenger je dalej widzi
    wp_ss_20151220_0001.png
    a tu screen folderu zdjęcia gdzie widać ze nie mam tych zdjęć wiec dlaczego w messengerze je widać
    wp_ss_20151220_0002.png
    Ostatnio edytowane przez wesoly ; 20-12-2015 o 20:29

  • #8458

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,385
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,475
    Podziękowano
    2,677(806)
    Cytat Zamieszczone przez wesoly Zobacz posta
    A co ma do tego OneDrive a po 1 nie mam włączonego przesyłania zdjęć do OneDrive a chodzi mi o to ze widoczne tu zdjęcia zostały usuniete odrazu po zdrobieniu a messenger je dalej widzi
    wp_ss_20151220_0001.png
    a tu screen folderu zdjęcia gdzie widać ze nie mam tych zdjęć wiec dlaczego w messengerze je widać
    wp_ss_20151220_0002.png
    Po prostu pomyślałem że pokazało Ci zdjęcie z OneDrive.
    u mnie tak nie ma, usuwam i nie ma zdjęć w messengerze
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • #8459

    OFF-LINE
    Awatar wesoly

    Dołączył
    28.08.2015
    Posty
    33
    Telefon
    Lumia 820,930
    Dziękuję
    5
    Podziękowano
    1
    Odinstalowywałem messengera i nie pomaga nic ;3

    --- Post Połączono 22:58 --- Poprzedni Post napisano 21:44 ---

    hehe 97% i dalej już nie ładuje ładowarka zimna

  • #8460

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    19,182
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,906
    Podziękowano
    217,531(11,034)
    ty tylko % a jak wiemy nie zawsze jest ich 40 napięcie pewnie dobre tylko system źle interpretuje

  • Strona 846 z 1389 PierwszyPierwszy ... 3467467968368428438448458468478488498508568969461346 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas