Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 722 z 1389 PierwszyPierwszy ... 2226226727127187197207217227237247257267327728221222 ... OstatniOstatni
Pokaż wyniki od 7,211 do 7,220 z 13882

Wątek: [W10 Mobile][TH2][ABANDONED] dla telefonów. Instalacja i dyskusja ogólna.

  1. #7211

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,374
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,473
    Podziękowano
    2,547(800)
    Reklama:
    Cytat Zamieszczone przez wgr33 Zobacz posta
    Nawet jak wejdę w insaidera nie wyszukuje mi aktualizacja. Chyba że sama jakoś w nocy się zainstalowała.
    Możliwe, dokładnie o 3:30, ale wtedy wyskoczyłoby w centrum powiadomień że była konfiguracja
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #7212

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    17,653
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,878
    Podziękowano
    212,834(10,925)
    z czasem tak ale wywalało cały czas na początku

  • #7213

    OFF-LINE

    Dołączył
    30.08.2015
    Posty
    7
    Telefon
    Lumia 535 DS
    FW
    10
    Operator
    Orange
    Dziękuję
    0
    Podziękowano
    0(0)
    U mnie na L535 DS wszystko bez problemu z aktualizacją (bez żadnego wcześniejszego HR). Śmiga aż miło. Ale nadal pozostało parę błędów np. po wejściu w jakąś aplikacje (na liście aplikacji) i ponownym wyjściu z niej tło staje się jasne. W niektórych aplikacjach pasek się chowa ale ucina kawałek ekranu. "Muzyka Groove" na liście aplikacji (nie na głównym ekranie) nie ma ikonki o.O Najdziwniejszą rzeczą jaką zauważyłem to przed instalacją aktualizacji usunąłem Facebooka (aplikacje) bo zabrakło mi miejsca, aplikacja była po aktualizacji do bodajże wersji 10.1 czy coś takiego, po aktualizacji instaluje fb i jest w starej wersji 8 coś i brak aktualizacji w sklepie. Oczywiście te błędy praktycznie w niczym nie przeszkadzają. Aa i dodam że o dziwo gdy mam nawet mokre ręce ekran przestał mi "wariować" WOW

  • #7214

    OFF-LINE

    Dołączył
    21.08.2015
    Posty
    48
    Telefon
    NOKIA LUMIA 830
    Dziękuję
    27
    Podziękowano
    0(0)
    Cytat Zamieszczone przez Jarosław Skrzymowski Zobacz posta
    W wersji 586.11 działa wszystko, płynność systemu bez zarzutu. Wszelkie żale miejcie do siebie, braku aktualizacji aplikacji oraz modelu telefonu. Jeszcze jeden wpis o ING i będzie ban. Opisane powyżej problemy z pocztą, budzikiem, aktualizacją żywych kafli nie występują - dokończcie prawidłowo wszystkie czynności po aktualizacji. Jak znajdę czas, nagram dłuższy film, aby niedowiarki uwierzyły

    Czysta ponowna instalacja z 8.1, wszystkie aktualizacje i tp. Problem z budzikiem bez zmian, czasem zacina się przycisk wstecz. Innych problemów nie zaobserwowano.
    Bateria na "+", szybsze wznawianie aplikacji,

  • #7215

    OFF-LINE

    Dołączył
    04.10.2014
    Posty
    39
    Telefon
    Nokia Lumia 925
    Dziękuję
    19
    Podziękowano
    2(2)
    Witam. Czy OneNote w win10 mobile obsługuje notesy z hasłem? Troche mi tego w 8.1 brakuje. System Microsoftu to powinno wszystko śmigać

  • #7216

    OFF-LINE

    Dołączył
    27.10.2015
    Posty
    3
    Telefon
    Lumia 640 DS
    Dziękuję
    4
    Podziękowano
    0(0)
    Cytat Zamieszczone przez Potok666 Zobacz posta
    Jeżeli na poprzednich wersjach przywracałeś ustawienia ustawienia fabryczne to nie zrobisz poprawnej aktualizacji, wgraj 8.1 i zrób ponowna aktualizacje
    Mam tak samo, niestety. Windows Device Recovery Tool nawet po podłączeniu widzi moją 640DS, ale dochodzi tylko do etapu "Odczytywanie wiadomości o telefonie". I tak aż do kolejnego resetu...
    Jakieś pomysły jak wgrać z 8.1 w takiej sytuacji?

  • #7217

    Dołączył
    14.12.2012
    Posty
    674
    Telefon
    Lumia 930
    Operator
    T-mobile
    Dziękuję
    189
    Podziękowano
    45(41)
    Nie aktualizowałem z wcześniejszej (ostatniej)wersji W10M

  • #7218

    OFF-LINE
    Moderator Globalny

    Dołączył
    17.04.2014
    Posty
    2,418
    Telefon
    L950XL/L735/L730
    FW
    AU,AU,Denim
    Operator
    optymalny
    Dziękuję
    321
    Podziękowano
    293(257)
    Cytat Zamieszczone przez djtonka Zobacz posta
    Edge się nie nadaje do pracy mojj na forum, klikam po 10x czasami aby wysłać post katorga
    No i właśnie tego się bałem, mi w Edge też dotyk pracował jak chciał. U mnie dochodzi jeszcze dokładność, niestety marna. Mam 930-kę a dotyk na dziesiątce jak w L520. Wróciłem na 8.1 w oczekiwaniu na build.
    A jak z podpowiedziami, dalej taka lipa, że lądują gdzieś na antypodach?

    Kurczę, przeglądarka to u mnie największy udział w rynku.
    Ostatnio edytowane przez Darpi ; 19-11-2015 o 16:31

  • #7219

    OFF-LINE

    Dołączył
    06.08.2013
    Lokalizacja
    kaszebe :)
    Posty
    22
    Telefon
    Lumia 640 DS
    Operator
    Plus
    Dziękuję
    11
    Podziękowano
    2(2)
    Cytat Zamieszczone przez Phazi Zobacz posta
    Mam tak samo, niestety. Windows Device Recovery Tool nawet po podłączeniu widzi moją 640DS, ale dochodzi tylko do etapu "Odczytywanie wiadomości o telefonie". I tak aż do kolejnego resetu...
    Jakieś pomysły jak wgrać z 8.1 w takiej sytuacji?
    Próbowałeś odłączyć lumie i kliknąć "mój telefon się nie uruchamia"? Potem wybierasz lumia i podłączasz. .. powinno go wykryć (niekoniecznie z nazwą modelu). Miałem dziś taki sam przypadek z 640DS.

  • Jeden użytkownik podziękował margol60 za ten post:

    Phazi (19-11-2015)

  • #7220

    OFF-LINE

    Dołączył
    27.10.2015
    Posty
    3
    Telefon
    Lumia 640 DS
    Dziękuję
    4
    Podziękowano
    0(0)
    Cytat Zamieszczone przez margol60 Zobacz posta
    Próbowałeś odłączyć lumie i kliknąć "mój telefon się nie uruchamia"? Potem wybierasz lumia i podłączasz. .. powinno go wykryć (niekoniecznie z nazwą modelu). Miałem dziś taki sam przypadek z 640DS.
    Na to nie wpadłem... Zaraz próbuję

  • Strona 722 z 1389 PierwszyPierwszy ... 2226226727127187197207217227237247257267327728221222 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas