Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 692 z 1389 PierwszyPierwszy ... 1925926426826886896906916926936946956967027427921192 ... OstatniOstatni
Pokaż wyniki od 6,911 do 6,920 z 13882

Wątek: [W10 Mobile][TH2][ABANDONED] dla telefonów. Instalacja i dyskusja ogólna.

  1. #6911

    OFF-LINE
    Awatar Xvistak

    Dołączył
    12.09.2014
    Posty
    1,952
    Telefon
    Nokia Lumia 625
    FW
    GDR2
    Operator
    Plus
    Dziękuję
    599
    Podziękowano
    128(115)
    Reklama:
    Cytat Zamieszczone przez Winniczek Zobacz posta
    Czas zablokowania od telefonu może zależeć. Pamiętam że na L520 nawet na WP 8.1 nie dało się wyłączyć automatycznego blokowania.

    Na 625 na 8.1.1 lub 8.1.2 da się bez problemu wyłączyć,na Preview też do "pewnego"build bo nie potrafię zlokalizować od którego to zablokowali,obstawiam 10166...ale pewności nie mam

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #6912
    Moderator Globalny Awatar Jarosław Skrzymowski

    Dołączył
    23.09.2013
    Lokalizacja
    Przemyśl
    Posty
    1,223
    Telefon
    Lumia 950 + MS-HD10
    FW
    01078000531623635014
    Operator
    Play PL
    Dziękuję
    173
    Podziękowano
    360(216)
    Udostępnianie (hotspot) funkcjonuje nienagannie, przy wygaszonym ekranie również, blokada wygaszania także ma opcje "nigdy" bez żadnych tweków, co prawda mam wersję jak niżej w moim opisie - ogólnie nie mam się do czego czepić.

  • #6913

    OFF-LINE
    Awatar Xvistak

    Dołączył
    12.09.2014
    Posty
    1,952
    Telefon
    Nokia Lumia 625
    FW
    GDR2
    Operator
    Plus
    Dziękuję
    599
    Podziękowano
    128(115)
    Cytat Zamieszczone przez Jarosław Skrzymowski Zobacz posta
    Udostępnianie (hotspot) funkcjonuje nienagannie, przy wygaszonym ekranie również, blokada wygaszania także ma opcje "nigdy" bez żadnych tweków, co prawda mam wersję jak niżej w moim opisie - ogólnie nie mam się do czego czepić.


    Nie działa "Odcina"już to przerabiałem,na wszystkie możliwe "warianty" i tak odcina jak zgaśnie,masz widocznie tą wersje na wyższe modele....Nie czepiam się i nie mam takiego zamiaru,stwierdzam jedynie fakt,który występuje,a ja nie wiem dlaczego i chyba nikt niewie.....,a na "początkowych"buildach problemu nie było to,czemu na siłę ograniczają.Do "czujnik pamięci" nic nie mam ponieważ napewno ją piszą od nowa...bo ma pozmieniane wszystko jak najbardziej na plus👍
    Ostatnio edytowane przez Xvistak ; 13-11-2015 o 23:02

  • #6914

    OFF-LINE

    Dołączył
    30.09.2015
    Posty
    18
    Telefon
    640XL LTE
    Dziękuję
    10
    Podziękowano
    0(0)
    Nie wiem co niektórzy mają z tymi telefonami. Lumia 640 XL, build 581. Instalacja z 8.1.2 na 536, później 575 z resetem, później na 581 z resetem i nie mam większości opisywanych błędów. Hotspot nie rozłącza przy wygaszonym, jest opcja Nigdy przy blokadzie ekranu. Wszystko po resetach ładnie zsynchronizował. Szlag tylko trafia przy Edge oraz zrypane skalowanie w Notowaniach Mobilnych. Łapie lagi przy wybieraniu numerów, czasami to wznawianie wkurza. Z każdą wersją wydaje się , że działa troszkę lepiej.
    Edit. Chyba za bardzo pochwaliłem, bo po rozłączeniu z Hotspota zawiesił się i zrobił restart
    Ostatnio edytowane przez raptor123 ; 13-11-2015 o 23:18

  • #6915

    OFF-LINE
    Awatar Xvistak

    Dołączył
    12.09.2014
    Posty
    1,952
    Telefon
    Nokia Lumia 625
    FW
    GDR2
    Operator
    Plus
    Dziękuję
    599
    Podziękowano
    128(115)
    Cytat Zamieszczone przez raptor123 Zobacz posta
    Nie wiem co niektórzy mają z tymi telefonami. Lumia 640 XL, build 581. Instalacja z 8.1.2 na 536, później 575 z resetem, później na 581 z resetem i nie mam większości opisywanych błędów. Hotspot nie rozłącza przy wygaszonym, jest opcja Nigdy przy blokadzie ekranu. Wszystko po resetach ładnie zsynchronizował. Szlag tylko trafia przy Edge oraz zrypane skalowanie w Notowaniach Mobilnych. Łapie lagi przy wybieraniu numerów, czasami to wznawianie wkurza. Z każdą wersją wydaje się , że działa troszkę lepiej.


    Edit. Chyba za bardzo pochwaliłem, bo po rozłączeniu z Hotspota zawiesił się i zrobił restart


    Ok,ok tylko chodzi o problem od tych najsłabszych....625 to chyba ostatnia w tym przedziale i się średnie zaczynają,piszesz z 640xl także masz tą "normalną"wersję chyba..
    Sam widzisz,że bywa różnie nawet na mocniejszych....,ale to i tak Nic w porównaniu z "Premierą Windows 98,Bill Gats przemawia i......ekran śmierci błękitny..",to były czasy....😉
    Ostatnio edytowane przez Xvistak ; 13-11-2015 o 23:25

  • #6916

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    17,628
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,877
    Podziękowano
    212,733(10,924)
    Kto zainstaluje Preview dostanie bana

  • 2 następujących użytkowników podziękowało djtonka za ten post:

    luk2664 (14-11-2015),Xvistak (14-11-2015)

  • #6917

    OFF-LINE

    Dołączył
    21.08.2015
    Posty
    48
    Telefon
    NOKIA LUMIA 830
    Dziękuję
    27
    Podziękowano
    0(0)
    Cytat Zamieszczone przez Jaćwing Zobacz posta
    A no właśnie czy któryś prawdziwy tester obroni Edg-a naprzeciw Eksplorera z 8.1 chodzi o szybkość i stabilnośc tej ostatniej .

    Pytanie, w którym miejscu edge brak stabilności? Jeszcze nigdy mi się nie wysypał, na prędkość tez nie narzekam. Co prawda Windowsa 8.1 prawie nie używałem, ale nie wydaje mi się aby eksplorer był zauważalne szybszy. No chyba że mowa o jakiś testach.

  • #6918

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    17,628
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,877
    Podziękowano
    212,733(10,924)
    Edge jest bardzo szybkie tylko system reaguje wolno. Klikam klikam i dupa szału idzie dostać czasem a jak klikasz odnośnik pasek adresu ładuje się ale nowy adres wskakuje dopiero na końcu ładowania więc nie widzę co się ładuje

  • #6919

    OFF-LINE

    Dołączył
    11.11.2014
    Lokalizacja
    chorzów
    Posty
    75
    Telefon
    Lumia 925
    Dziękuję
    30
    Podziękowano
    16(10)
    U mnie dzisiaj występuje problem z synchronizacją poczty outlook.

  • #6920
    Don

    OFF-LINE

    Dołączył
    19.07.2015
    Lokalizacja
    Płock
    Posty
    219
    Telefon
    Lumia 640 XL LTE
    FW
    WP 10
    Operator
    WM
    Dziękuję
    118
    Podziękowano
    27(24)
    Cytat Zamieszczone przez Potok666 Zobacz posta
    Tak to jest jak się nie czyta warunków umowy które akceptuje każdy z nas instalując Preview. Nie twierdzę że ja przeczytałem ale przynajmniej jestem świadomy co robię.
    Do wszystkich krytyków o fajtłapach,czy Wy jak zaczynaliście na początku,też już byliście takimi specami,jest takie przysłowie "zapominał wół jak cielęciem był"

  • Strona 692 z 1389 PierwszyPierwszy ... 1925926426826886896906916926936946956967027427921192 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 3 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 3 gości)

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas