Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 638 z 1387 PierwszyPierwszy ... 1385385886286346356366376386396406416426486887381138 ... OstatniOstatni
Pokaż wyniki od 6,371 do 6,380 z 13867

Wątek: [W10 Mobile][TH2][ABANDONED] dla telefonów. Instalacja i dyskusja ogólna.

  1. #6371

    OFF-LINE

    Dołączył
    31.10.2015
    Posty
    8
    Telefon
    Lumia 1520
    Dziękuję
    1
    Podziękowano
    0(0)
    Reklama:
    Dokladnie. Jak jest wlaczona lampa to sa wszystkie parametry. Iso zoom itd itp. A jak zrobie bez lampy to nie ma zadnych informacji. Zdjecie jest prosto z telefonu a nie z ondrive. Niby problem zaden bo wlacze lampe na stale ale jednak jest. Na lumi 1320 zony ten problem nie wystepuje

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #6372

    OFF-LINE

    Dołączył
    16.01.2015
    Lokalizacja
    Katowice
    Posty
    1,081
    Telefon
    Nokia Lumia 930
    FW
    Windows 10 Mobile
    Operator
    Orange
    Dziękuję
    40
    Podziękowano
    189(162)
    Wyłącz dynamiczne efekty to zdjęcia bedą normalne.

  • #6373

    OFF-LINE

    Dołączył
    31.10.2015
    Posty
    8
    Telefon
    Lumia 1520
    Dziękuję
    1
    Podziękowano
    0(0)
    Dynamiczne zdjecia? Chodzi o zdjecia na zywo?

    --- Post Połączono 13:56 --- Poprzedni Post napisano 13:50 ---

    Pomoglo. Czyli to wina opcji dynamiczne zdjecia. Sprawdzalem z wl i wyl i dziala.czyli juz wiadomo w moim przypadku ze jak wl dynamiczne zdjecia bez lampy to slaba rozdzielczosc a przy wyl wszystkie zdjecia sa dobre. Dzieki za pomoc

  • #6374

    OFF-LINE

    Dołączył
    12.06.2013
    Posty
    144
    Telefon
    HP Elite x3
    FW
    10.0.14393.693
    Operator
    T-mobile
    Dziękuję
    49
    Podziękowano
    6(4)
    Cytat Zamieszczone przez kilat Zobacz posta
    Dynamiczne zdjecia? Chodzi o zdjecia na zywo?

    --- Post Połączono 13:56 --- Poprzedni Post napisano 13:50 ---

    Pomoglo. Czyli to wina opcji dynamiczne zdjecia. Sprawdzalem z wl i wyl i dziala.czyli juz wiadomo w moim przypadku ze jak wl dynamiczne zdjecia bez lampy to slaba rozdzielczosc a przy wyl wszystkie zdjecia sa dobre. Dzieki za pomoc
    Mam dokładnie to samo. Nie wiem czemu uwalili Lumia Camera - zdjęcia były dużo lepsze...

  • #6375

    OFF-LINE
    Moderator Globalny

    Dołączył
    17.04.2014
    Posty
    2,290
    Telefon
    L930/L735/L730
    FW
    AU,AU,Denim
    Operator
    optymalny
    Dziękuję
    311
    Podziękowano
    282(246)
    Cytat Zamieszczone przez janmari Zobacz posta
    Nie wiem czemu uwalili Lumia Camera -
    Nie do końca, u mnie po resecie LC mam jako domyślną aplikację. Aparat MS oczywiście też na liście jest. Niestety LC nie chce nagrywać, natomiast aparat MS przydługo łapie ostrość, więc LC pstrykam fotki a aparatem nagrywam

  • #6376

    OFF-LINE
    Awatar Xvistak

    Dołączył
    12.09.2014
    Posty
    1,857
    Telefon
    Nokia Lumia 625
    FW
    GDR2
    Operator
    Plus
    Dziękuję
    577
    Podziękowano
    117(107)
    Cytat Zamieszczone przez Darpi Zobacz posta
    Nie do końca, u mnie po resecie LC mam jako domyślną aplikację. Aparat MS oczywiście też na liście jest. Niestety LC nie chce nagrywać, natomiast aparat MS przydługo łapie ostrość, więc LC pstrykam fotki a aparatem nagrywam


    A czy taki stan rzeczy jest zaraz po resecie,dojdą jeszcze aktualizacje ze sklepu,bo jeśli tak jest "po wszystkim" to Lumia Camera znowu żyje.

  • #6377

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,327
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,466
    Podziękowano
    2,222(794)
    Cytat Zamieszczone przez Xvistak Zobacz posta
    A czy taki stan rzeczy jest zaraz po resecie,dojdą jeszcze aktualizacje ze sklepu,bo jeśli tak jest "po wszystkim" to Lumia Camera znowu żyje.
    Nie, starej LC nie da sie uzywać na L920, wyskakuje że aparat "lepszy" i koniec, a nowa nie wchodzi wcale niestety
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • Jeden użytkownik podziękował Potok666 za ten post:

    Xvistak (02-11-2015)

  • #6378

    OFF-LINE
    Awatar Xvistak

    Dołączył
    12.09.2014
    Posty
    1,857
    Telefon
    Nokia Lumia 625
    FW
    GDR2
    Operator
    Plus
    Dziękuję
    577
    Podziękowano
    117(107)
    Cytat Zamieszczone przez Potok666 Zobacz posta
    Nie, starej LC nie da sie uzywać na L920, wyskakuje że aparat "lepszy" i koniec, a nowa nie wchodzi wcale niestety

    Dzięki tak przypuszczałem,że tu ktoś "kit"chce sprzedać...,ale chciałem się upewnić,bo równie dobrze coś mogło drgnąć na rzeczy,niestety po staremu..😕

  • #6379

    ON-LINE

    Dołączył
    13.02.2015
    Posty
    152
    Telefon
    Lumia 820,640
    FW
    Cyan,Denim
    Dziękuję
    138
    Podziękowano
    17(13)
    Cytat Zamieszczone przez Potok666 Zobacz posta
    Nie, starej LC nie da sie uzywać na L920, wyskakuje że aparat "lepszy" i koniec, a nowa nie wchodzi wcale niestety
    Use old Lumia Camera Classic, it´s working

  • #6380

    OFF-LINE
    Moderator Globalny

    Dołączył
    17.04.2014
    Posty
    2,290
    Telefon
    L930/L735/L730
    FW
    AU,AU,Denim
    Operator
    optymalny
    Dziękuję
    311
    Podziękowano
    282(246)
    Cytat Zamieszczone przez Xvistak Zobacz posta
    Dzięki tak przypuszczałem,że tu ktoś "kit"chce sprzedać...,
    Twierdzisz zatem że kłamię? To jeszcze napisz czemu miałbym to robić. Starej Potok, czyli jakiej? Ta o której piszesz, też mam do zainstalowania z komunikatem o jakim wspominasz. Mogę jeszcze zainstalować LCB, natomiast niedostępna jest LCC.
    Wersja jaką posiadam to 5.0.2.54
    I tak, taki stan rzeczy jest zaraz po resecie.
    Ostatnio edytowane przez Darpi ; 02-11-2015 o 17:11

  • Strona 638 z 1387 PierwszyPierwszy ... 1385385886286346356366376386396406416426486887381138 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas