Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 559 z 1387 PierwszyPierwszy ... 594595095495555565575585595605615625635696096591059 ... OstatniOstatni
Pokaż wyniki od 5,581 do 5,590 z 13867

Wątek: [W10 Mobile][TH2][ABANDONED] dla telefonów. Instalacja i dyskusja ogólna.

  1. #5581

    OFF-LINE

    Dołączył
    28.02.2015
    Posty
    11
    Telefon
    Lumia 735
    Dziękuję
    15
    Podziękowano
    2(2)
    Reklama:
    Wam też na najnowszym buildzie wyłączają się aplikacje i można je ponownie włączyć dopiero po kilkunastu sekundach?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #5582

    OFF-LINE
    Awatar Xvistak

    Dołączył
    12.09.2014
    Posty
    1,857
    Telefon
    Nokia Lumia 625
    FW
    GDR2
    Operator
    Plus
    Dziękuję
    577
    Podziękowano
    117(107)
    Cytat Zamieszczone przez Sayidov Zobacz posta
    Wam też na najnowszym buildzie wyłączają się aplikacje i można je ponownie włączyć dopiero po kilkunastu sekundach?


    Na jakim sprzęcie?U mnie na "szrocie"625 z ustawieniami skalowania na te z 930(czwarty rząd,piąty skrót i klawiatura mała lewa i prawa)działa jak Żyleta...Karta sd 32GB na ExFat przeformatowałem.Być może za dużo apek było otwartych jednocześnie,stąd to przeciążenie najpierw system musiał ich procesy powygaszać i dopiero załadował tą,którą wywoływałeś.
    Ostatnio edytowane przez Xvistak ; 20-10-2015 o 14:14

  • #5583

    OFF-LINE

    Dołączył
    28.02.2015
    Posty
    11
    Telefon
    Lumia 735
    Dziękuję
    15
    Podziękowano
    2(2)
    L735, dzieje się tak nawet gdy mam 1 apke otwartą ;/

  • #5584

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    13,094
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,765
    Podziękowano
    201,871(10,579)
    15 to limit aby wszystko jeszcze działało

  • #5585

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    13,094
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,765
    Podziękowano
    201,871(10,579)
    Cytat Zamieszczone przez Potok666 Zobacz posta
    Odwróciłeś kolory czy jak bo ni w ząb nic nie widzę

  • #5586

    OFF-LINE

    Dołączył
    21.08.2015
    Posty
    48
    Telefon
    NOKIA LUMIA 830
    Dziękuję
    27
    Podziękowano
    0(0)
    U mnie na 830 skalowanie 175% i wszystko działa. Strzałka wstecz się czasem przycina, średnio raz na dwa dni, wystarcz kliknąć w ekran i po problemie. Basia dwa dni przy normalnym użytkowaniu (telefony, sms, Internet, navi czasem). Przeglądarka czasem stroi fochy ale opera działa.

  • #5587

    OFF-LINE

    Dołączył
    17.03.2014
    Lokalizacja
    Puławy
    Posty
    247
    Telefon
    NL735 / NL635 1 GB
    FW
    14393.576/14977.1000
    Operator
    Play
    Dziękuję
    52
    Podziękowano
    23(21)
    Cytat Zamieszczone przez Sayidov Zobacz posta
    L735, dzieje się tak nawet gdy mam 1 apke otwartą ;/
    Mi też się to zdarza na L735.

  • #5588

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    13,094
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,765
    Podziękowano
    201,871(10,579)
    Cytat Zamieszczone przez zakolg Zobacz posta
    U mnie na 830 skalowanie 175% i wszystko działa. Strzałka wstecz się czasem przycina, średnio raz na dwa dni, wystarcz kliknąć w ekran i po problemie. Basia dwa dni przy normalnym użytkowaniu (telefony, sms, Internet, navi czasem). Przeglądarka czasem stroi fochy ale opera działa.
    Czyli UI był za mały do tej pory?

  • #5589

    OFF-LINE
    Awatar Xvistak

    Dołączył
    12.09.2014
    Posty
    1,857
    Telefon
    Nokia Lumia 625
    FW
    GDR2
    Operator
    Plus
    Dziękuję
    577
    Podziękowano
    117(107)
    Narazie jade na tym "podrasowanym"interfejsie,za jakiś czas zmienię na domyślne Lumi 625 i poużywam,podejrzewam że szybkość jeszcze wzrośnie....,analogicznie jak to z kompani na niższych rozdzielczościach...😀

  • #5590
    dzaggiel
    Gość
    Cytat Zamieszczone przez djtonka Zobacz posta
    Odwróciłeś kolory czy jak bo ni w ząb nic nie widzę

    Na wygaszaczu ma build 10572 specjalnie przyciemnił ale photoshop zdziała cuda

  • Strona 559 z 1387 PierwszyPierwszy ... 594595095495555565575585595605615625635696096591059 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas