Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 299 z 1389 PierwszyPierwszy ... 1992492892952962972982993003013023033093493997991299 ... OstatniOstatni
Pokaż wyniki od 2,981 do 2,990 z 13883

Wątek: [W10 Mobile][TH2][ABANDONED] dla telefonów. Instalacja i dyskusja ogólna.

  1. #2981

    OFF-LINE

    Dołączył
    29.07.2015
    Posty
    40
    Telefon
    L530
    Dziękuję
    6
    Podziękowano
    1
    Reklama:
    Potem jeszcze raz przywrócę do fabrycznych i zdam relacje z instalacji. A mam jedno pytanie: Czy na WP8.1 można nagrać ekran bez komputera? Dziewczyna wzięła lapka a pozatym słyszałem o Nokia Beamer ale juz jej nie ma w Sklepie Windows. Ma ktoś może jej plik .xap ?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2982

    OFF-LINE
    Awatar Xvistak

    Dołączył
    12.09.2014
    Posty
    1,959
    Telefon
    Nokia Lumia 625
    FW
    The Next Level ;D
    Operator
    Plus
    Dziękuję
    599
    Podziękowano
    129(116)
    Cytat Zamieszczone przez rysiu2200 Zobacz posta
    Potem jeszcze raz przywrócę do fabrycznych i zdam relacje z instalacji. A mam jedno pytanie: Czy na WP8.1 można nagrać ekran bez komputera? Dziewczyna wzięła lapka a pozatym słyszałem o Nokia Beamer ale juz jej nie ma w Sklepie Windows. Ma ktoś może jej plik .xap ?

    Taka ciekawostka jak masz w telefonie 8.1 i załadujesz 10,nie przywracaj fabrycznych,bo skopią ci się żywe kafle tzn..Co u mnie wystpiło czujnik pamięci kafel jest statyczny,a przed HR był jak w 8.1,i kafel pogody też nie działa reszta Ok....Żywe kafle działają więc jak nie musisz to nie przywracaj....

  • #2983

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,169
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,936
    Podziękowano
    219,917(11,089)
    Czemu myślicie że jest nowy build

  • #2984
    dzaggiel
    Gość
    Nowy build dopiero w sierpniu ;/

  • #2985

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,169
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,936
    Podziękowano
    219,917(11,089)
    Heh szlifują ten co jest. Kolejnym się znudzicie za szybko

  • #2986

    OFF-LINE

    Dołączył
    29.07.2015
    Posty
    40
    Telefon
    L530
    Dziękuję
    6
    Podziękowano
    1
    Teraz przed chwilą próba instalacji 10'ki przez OTA zakończona niepowodzeniem. Przygotowanie do instalacji 61% a potem błąd. Za mało pamięći. On teraz zamiast 1,05GB potrzebuje 1,23GB. Tyle to nawet po fabrycznych nie ma bez żadnych aplikacji... Szczerze to myślę ze ten system trzeba byłoby instalować przez jakąś aplikacje na komputerze. Dla Lumii 530 przez OTA porażka.
    Ostatnio edytowane przez rysiu2200 ; 29-07-2015 o 17:30

  • #2987

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,169
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,936
    Podziękowano
    219,917(11,089)
    jeszcze Interop i zmiana zapisu update na SD cię ratuje

  • Jeden użytkownik podziękował djtonka za ten post:

    klimi (29-07-2015)

  • #2988

    OFF-LINE

    Dołączył
    29.07.2015
    Posty
    40
    Telefon
    L530
    Dziękuję
    6
    Podziękowano
    1
    A jak zmusić ten zapis Update na sd ? Bo nie zobaczyłem nic :/

  • #2989

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,169
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,936
    Podziękowano
    219,917(11,089)
    Wpierw interopa zrób

  • #2990

    OFF-LINE
    Awatar Xvistak

    Dołączył
    12.09.2014
    Posty
    1,959
    Telefon
    Nokia Lumia 625
    FW
    The Next Level ;D
    Operator
    Plus
    Dziękuję
    599
    Podziękowano
    129(116)
    Aaa czy komuś jeszcze świruje hotspot,chodzi o to że normalnie działa tylko jak ekran się zablokuje to rozłącza w 8.1 jakoś to rozwiązali i pod blokadą działa.Pytam bo to nie na gwałt jak neta podpinam to przez wifi,tylko chciałem sprawdzić czy to zrobili,bo w którymś tam buildie też rozłączał,w jednym wogule nie działało...,ale widać że problem jak był tak jest,chyba że komuś udało się zaradzić jakoś...,to niech da jakieś namiary jak to uczynił...pozdro

  • Strona 299 z 1389 PierwszyPierwszy ... 1992492892952962972982993003013023033093493997991299 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 2 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 2 gości)

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas