Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 293 z 1387 PierwszyPierwszy ... 1932432832892902912922932942952962973033433937931293 ... OstatniOstatni
Pokaż wyniki od 2,921 do 2,930 z 13867

Wątek: [W10 Mobile][TH2][ABANDONED] dla telefonów. Instalacja i dyskusja ogólna.

  1. #2921

    ON-LINE

    Dołączył
    10.11.2013
    Posty
    776
    Telefon
    Samsung Ativ S, L 650 DS
    FW
    WP 8.1
    Operator
    T-mobile
    Dziękuję
    205
    Podziękowano
    137(109)
    Reklama:
    Tak, to jest komunikat z LK.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2922

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    13,327
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,774
    Podziękowano
    202,394(10,597)
    A pamiętasz interfejs LC że mówisz że zero zmian

  • #2923

    OFF-LINE
    Awatar leucomax

    Dołączył
    31.07.2013
    Lokalizacja
    Stargard
    Posty
    316
    Telefon
    Microsoft Lumia 640 XL DS
    Operator
    NjuMobile
    Dziękuję
    41
    Podziękowano
    72(47)
    No i przyszło mi zwrócić sie do Kolegów z prośbą o pomoc. Miałem na Lumii 640 XL DS zainstalowaną 10 build 166 w slow ringu. Pomroczność podkusiła mnie do próby zmiany na fast. Przez Windows Insider spróbowałem wybrać fast. telefon się zrestartował mielił mielił i ... smutna bużka. OK . Wprt instalacja 8.1 i próba ponownego wgrania 10 - od razu na fast. Instalacja przebiegała standardowo. Restart po zakończeniu i - logo Microsoft i smutna bużka ... Cholera , dobra powtarzam procedurę i efekt taki sam . Próbowałem różnych myków - z kartą pamięci , bez karty pamięci , formatowałem kartę przed próbą instalacji . nic nie pomaga. brak możliwości zaistalowania 10 . Może ktoś się spotkał z podobnym problemem i znalazł jakieś rozwiązanie. przyzwyczaiłem się do 10 i 8.1 działa mi na nerwy :-)

  • #2924

    OFF-LINE
    Awatar Xvistak

    Dołączył
    12.09.2014
    Posty
    1,857
    Telefon
    Nokia Lumia 625
    FW
    GDR2
    Operator
    Plus
    Dziękuję
    577
    Podziękowano
    117(107)
    Cytat Zamieszczone przez leucomax Zobacz posta
    No i przyszło mi zwrócić sie do Kolegów z prośbą o pomoc. Miałem na Lumii 640 XL DS zainstalowaną 10 build 166 w slow ringu. Pomroczność podkusiła mnie do próby zmiany na fast. Przez Windows Insider spróbowałem wybrać fast. telefon się zrestartował mielił mielił i ... smutna bużka. OK . Wprt instalacja 8.1 i próba ponownego wgrania 10 - od razu na fast. Instalacja przebiegała standardowo. Restart po zakończeniu i - logo Microsoft i smutna bużka ... Cholera , dobra powtarzam procedurę i efekt taki sam . Próbowałem różnych myków - z kartą pamięci , bez karty pamięci , formatowałem kartę przed próbą instalacji . nic nie pomaga. brak możliwości zaistalowania 10 . Może ktoś się spotkał z podobnym problemem i znalazł jakieś rozwiązanie. przyzwyczaiłem się do 10 i 8.1 działa mi na nerwy :-)

    Brakuje czegoś
    Musisz dograć Update 1 i dopiero
    Te wprt,nsu i inne klony daje ci Cyan 8.1,a ty potrzebujesz 8.1.1 Po instalacji wyskoczy ci update1 zapodaj i dopiero droga na fast ring

  • #2925

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    13,327
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,774
    Podziękowano
    202,394(10,597)
    jak Cyan jak to L640 z fabrycznym Denim

  • #2926

    OFF-LINE
    Awatar Xvistak

    Dołączył
    12.09.2014
    Posty
    1,857
    Telefon
    Nokia Lumia 625
    FW
    GDR2
    Operator
    Plus
    Dziękuję
    577
    Podziękowano
    117(107)
    Fakt mój błąd.Coś mu się musiało pokopać z ustawieniami Insader,że jest taki stan żeczy.Nic musi od nowa 8.1Denim,może coś tam jeszcze wyskoczy to niech dociągnie i dopiero ciągnie 10 ja bym tak to zrobił...

  • #2927

    OFF-LINE
    Awatar leucomax

    Dołączył
    31.07.2013
    Lokalizacja
    Stargard
    Posty
    316
    Telefon
    Microsoft Lumia 640 XL DS
    Operator
    NjuMobile
    Dziękuję
    41
    Podziękowano
    72(47)
    W tym sęk że WPRT wgrywa mi najnowszy soft - z końcówką 160. Wpadłem na jeszcze jeden pomysł. Może paczka z oprogramowanie w WPRT na moim lapku zawiera jakiś błąd który pozwala na zainstalowanie 8.1 ale sieje błędem przy próbie zainstalowania 10. Podprowadziłem Córce laptopa nas 40 minut - zainstalowałem WPRT i ściągnąłem paczkę - w tej chwili idzie już instalacja 10 - jak się skończy dam znać jaki to przyniosło efekt.
    Ostatnio edytowane przez leucomax ; 25-07-2015 o 20:01

  • #2928

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    13,327
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,774
    Podziękowano
    202,394(10,597)
    ale możesz wgrać niższy soft ręcznie przecież

  • #2929

    OFF-LINE
    Awatar leucomax

    Dołączył
    31.07.2013
    Lokalizacja
    Stargard
    Posty
    316
    Telefon
    Microsoft Lumia 640 XL DS
    Operator
    NjuMobile
    Dziękuję
    41
    Podziękowano
    72(47)
    No i pomogło :-)). 8.1 zainstalowany z innego laptopa , i 10 poszła bez najmniejszych problemów na fast. Bardzo dziękuję za pomocne rady. Wreszcie koniec mych udręk :-)

  • 2 następujących użytkowników podziękowało leucomax za ten post:

    djtonka (25-07-2015),Xvistak (25-07-2015)

  • #2930

    OFF-LINE
    Awatar Andrzej.K

    Dołączył
    23.07.2014
    Posty
    124
    Telefon
    Lumia 625
    FW
    10.0.14393
    Operator
    Plus
    Dziękuję
    24
    Podziękowano
    18(16)
    A na przyszłość, można było wyczyścić folder zawierający pobraną paczkę softu - wtedy pobrałby nową bez konieczności instalacji softu na innym kompie
    Andrzej.K

  • Strona 293 z 1387 PierwszyPierwszy ... 1932432832892902912922932942952962973033433937931293 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas