Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 269 z 1389 PierwszyPierwszy ... 1692192592652662672682692702712722732793193697691269 ... OstatniOstatni
Pokaż wyniki od 2,681 do 2,690 z 13883

Wątek: [W10 Mobile][TH2][ABANDONED] dla telefonów. Instalacja i dyskusja ogólna.

  1. #2681

    OFF-LINE

    Dołączył
    31.03.2013
    Lokalizacja
    Wrocław
    Posty
    28
    Telefon
    Nokia Lumia 1520
    Operator
    Play
    Dziękuję
    25
    Podziękowano
    1
    Reklama:
    jak zainstalowac here maps i here drive ?
    mam na liscie aplikacji ale jak klikne to uruchamia sie sklep, a w sklepie pojawia sie tylko glowna strona. a wyszukiwarka w sklepie nie znajduje...

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2682

    OFF-LINE

    Dołączył
    09.10.2013
    Lokalizacja
    3 świat
    Posty
    1,082
    Telefon
    lumia 950
    Operator
    Play
    Dziękuję
    111
    Podziękowano
    78(69)
    Czytaj wyzej, jak dodac teraz polskie podpowiedzi do klawiatury?

  • #2683

    OFF-LINE
      Awatar marass82

    Dołączył
    27.09.2012
    Posty
    6,232
    Telefon
    L820/O7/AtivS
    Dziękuję
    1,018
    Podziękowano
    52,828(1,462)
    Z podpowiedziami jest tak, po przywróceniu ustawień fabrycznych ich nie pobierzecie. Musicie z powrotem pobrać aplikacje Windows insider i przystąpić do programu. Wtedy będzie ok, gdyż podpowiedzi są dostępne tylko na kanale insider.

  • Jeden użytkownik podziękował marass82 za ten post:

    jardo (11-07-2015)

  • #2684

    OFF-LINE

    Dołączył
    09.10.2013
    Lokalizacja
    3 świat
    Posty
    1,082
    Telefon
    lumia 950
    Operator
    Play
    Dziękuję
    111
    Podziękowano
    78(69)
    Jednak jest tak : Brakuje niektórych plików lub wystąpiły problemy z nimi. Spróbujemy ponownie pobrać aktualizację później.

    Kod błędu: (0x80070003)

  • #2685

    OFF-LINE

    Dołączył
    10.09.2014
    Lokalizacja
    Będzin
    Posty
    211
    Telefon
    Lumia 520
    Operator
    Plus
    Dziękuję
    189
    Podziękowano
    39(27)
    @up, mam to samo przy próbie aktualizacji z 10149, robię downgrade do 8.1
    Intel Core i3-4170 @3.70GHz + SilentiumPC SpartanPro | MSI B85M-G43 | Zotac GeForce GTX 750 Ti 1GB | 16 GB RAM Crucial BallistiX Sport 1600Mhz 9-9-9-24| Patriot Blaze SSD 120 GB | WD Caviar Blue HDD 500GB | Windows 7 Pro x64


  • #2686

    OFF-LINE

    Dołączył
    07.06.2014
    Posty
    612
    Telefon
    Lumia 950DS
    FW
    Zawsze najnowszy
    Operator
    Nju/TM
    Dziękuję
    44
    Podziękowano
    45(33)
    Po powrocie do 8.1 i zainstalowaniu najnowszego buildu nie mogę utworzyć folderów.

  • #2687

    OFF-LINE

    Dołączył
    09.10.2013
    Lokalizacja
    3 świat
    Posty
    1,082
    Telefon
    lumia 950
    Operator
    Play
    Dziękuję
    111
    Podziękowano
    78(69)
    Cytat Zamieszczone przez PingNoMore Zobacz posta
    Po powrocie do 8.1 i zainstalowaniu najnowszego buildu nie mogę utworzyć folderów.

    Ja tez nie, ale udalo sie 1, teraz juz sie nie da

  • #2688

    OFF-LINE

    Dołączył
    20.03.2015
    Posty
    98
    Telefon
    Lumia 1520
    FW
    10
    Operator
    Plus
    Dziękuję
    5
    Podziękowano
    0(0)
    Najlepiej nic nie otwierać najpierw zaktualizować wszystko w sklepie wszystko działa.

  • #2689

    OFF-LINE

    Dołączył
    21.10.2013
    Posty
    3
    Telefon
    np. HTC
    Dziękuję
    27
    Podziękowano
    0(0)
    Witam. U mnie po aktualizacji prawie wszystko działa. "Prawie wszystko", ponieważ nie mam Lumia Moments. Nawet gdy zainstaluję ręcznie, to się nie uruchamia. Czy ktoś ma też z tym kłopot, czy tylko ja?

  • #2690

    OFF-LINE

    Dołączył
    16.01.2015
    Lokalizacja
    Katowice
    Posty
    1,083
    Telefon
    Nokia Lumia 930
    FW
    Windows 10 Mobile
    Operator
    Orange
    Dziękuję
    42
    Podziękowano
    192(164)
    Mam to samo.

    Natomiast zaliczyłem dzisiaj buga, który był w poprzedniej wersji czyli migające ikonki w belce:

  • Strona 269 z 1389 PierwszyPierwszy ... 1692192592652662672682692702712722732793193697691269 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas