Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 263 z 1389 PierwszyPierwszy ... 1632132532592602612622632642652662672733133637631263 ... OstatniOstatni
Pokaż wyniki od 2,621 do 2,630 z 13883

Wątek: [W10 Mobile][TH2][ABANDONED] dla telefonów. Instalacja i dyskusja ogólna.

  1. #2621

    OFF-LINE

    Dołączył
    15.08.2013
    Posty
    185
    Telefon
    Lumia 735
    FW
    w8.1
    Operator
    Play
    Dziękuję
    24
    Podziękowano
    15(15)
    Reklama:
    Nie macie wrażenia ze teraz zrobili za duza ta baterie? ;p

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2622

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    18,782
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,896
    Podziękowano
    216,111(10,998)
    W kolejnym buildzie jest średnia

  • #2623

    OFF-LINE

    Dołączył
    14.08.2013
    Posty
    374
    Telefon
    Samsung Ativ S
    Operator
    Play
    Dziękuję
    75
    Podziękowano
    33(28)
    Ehh, mialem nadzieje ze na ativie w koncu ktoras z aktualizacji sie pobierze, czas wracac na 8.1

  • #2624

    OFF-LINE
    Awatar ali_cja

    Dołączył
    29.08.2014
    Lokalizacja
    Koszalin/Gdańsk
    Posty
    4,764
    Telefon
    L 930, 950XL DS,1320
    Operator
    Plus,Play
    Dziękuję
    623
    Podziękowano
    1,248(786)
    Wpisów na blogu
    36
    Co tam bateria, napiszcie lepiej jak zaktualizować sklep /L925/? Chyba bez powrotu do fabrycznych się nie obejdzie
    Ciekawe, co przyniesie życie w 1320?

    Edit; nie jest źle z 925, obyło się bez przywracania
    Ostatnio edytowane przez ali_cja ; 10-07-2015 o 23:45

  • #2625

    OFF-LINE

    Dołączył
    27.05.2015
    Posty
    25
    Telefon
    Lumia 640
    Dziękuję
    12
    Podziękowano
    1
    Posiadam win 10 149. Wyszukali mi aktualizacje do do 166 i stoi wszystko na 0%. Dlaczego sie nie pobiera??

  • #2626

    OFF-LINE

    Dołączył
    15.08.2013
    Posty
    185
    Telefon
    Lumia 735
    FW
    w8.1
    Operator
    Play
    Dziękuję
    24
    Podziękowano
    15(15)
    Mam problem ze zmiana tapety. Czy jest jakas mozliwosc wymuszenia oprocz przez ustawienia? Bo mam tapete z 8.1 i sie nie da zmienic.

  • #2627

    OFF-LINE

    Dołączył
    10.09.2014
    Lokalizacja
    Będzin
    Posty
    211
    Telefon
    Lumia 520
    Operator
    Plus
    Dziękuję
    189
    Podziękowano
    39(27)
    Pronuje zaktualizowac z 10149 i mam błąd:
    Intel Core i3-4170 @3.70GHz + SilentiumPC SpartanPro | MSI B85M-G43 | Zotac GeForce GTX 750 Ti 1GB | 16 GB RAM Crucial BallistiX Sport 1600Mhz 9-9-9-24| Patriot Blaze SSD 120 GB | WD Caviar Blue HDD 500GB | Windows 7 Pro x64


  • #2628

    OFF-LINE

    Dołączył
    16.01.2015
    Lokalizacja
    Katowice
    Posty
    1,083
    Telefon
    Nokia Lumia 930
    FW
    Windows 10 Mobile
    Operator
    Orange
    Dziękuję
    42
    Podziękowano
    191(164)
    Ja niestety musiałem przywrócić ustawienia fabryczne po zainstalowanie 166. Nic kompletnie nie działało i nie otwierało (ustawienia, aplikacje). Po resecie 38 aplikacji do aktualizacji

  • #2629

    OFF-LINE
    Awatar ali_cja

    Dołączył
    29.08.2014
    Lokalizacja
    Koszalin/Gdańsk
    Posty
    4,764
    Telefon
    L 930, 950XL DS,1320
    Operator
    Plus,Play
    Dziękuję
    623
    Podziękowano
    1,248(786)
    Wpisów na blogu
    36
    Wojtek, ja cierpliwie odczekałam kilkanaście minut i zaczęło działać /L925/. Może się pośpieszyłeś z resetem?
    Na 1320, nauczona doświadczeniem z 925, odczekałam ok.15-20 minut i działa tel. bez resetu.

  • #2630

    OFF-LINE

    Dołączył
    09.10.2013
    Lokalizacja
    3 świat
    Posty
    1,070
    Telefon
    lumia 950
    Operator
    Play
    Dziękuję
    108
    Podziękowano
    77(69)
    U mnie po resecie zatrzymało sie na ekranie Prawie gotowe Ustawienia wymaga teraz aktywowania telefonu. Przycisk dalej jest nie aktywny, po ponownym włączeniu tak samo. Co z tym zrobić? Po resecie sprzętowym buzia z grymasem, pomoglo wgranie 8.1 po kablu
    Ostatnio edytowane przez jardo ; 11-07-2015 o 00:44

  • Strona 263 z 1389 PierwszyPierwszy ... 1632132532592602612622632642652662672733133637631263 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas