Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 25 z 1389 PierwszyPierwszy ... 1521222324252627282935751255251025 ... OstatniOstatni
Pokaż wyniki od 241 do 250 z 13882

Wątek: [W10 Mobile][TH2][ABANDONED] dla telefonów. Instalacja i dyskusja ogólna.

  1. #241

    OFF-LINE

    Dołączył
    10.09.2014
    Lokalizacja
    Będzin
    Posty
    211
    Telefon
    Lumia 520
    Operator
    Plus
    Dziękuję
    189
    Podziękowano
    39(27)
    Reklama:
    Właśnie instaluję W10 na Lumii 520 z pomocą chińskiego proxy.
    Edit: wszystko działa, nic nie tnie. Problem z Internetem rozwiązany. Testujemy dalej
    Ostatnio edytowane przez lukaszuk1995 ; 17-02-2015 o 13:37
    Intel Core i3-4170 @3.70GHz + SilentiumPC SpartanPro | MSI B85M-G43 | Zotac GeForce GTX 750 Ti 1GB | 16 GB RAM Crucial BallistiX Sport 1600Mhz 9-9-9-24| Patriot Blaze SSD 120 GB | WD Caviar Blue HDD 500GB | Windows 7 Pro x64


  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #242

    OFF-LINE

    Dołączył
    21.05.2014
    Posty
    10
    Telefon
    Nokia 520
    Dziękuję
    22
    Podziękowano
    0(0)
    Kolego wyżej jak rozwiązałeś problem z netem na 520? Bo nie działa mi transfer danych :/

  • #243

    OFF-LINE

    Dołączył
    12.05.2013
    Lokalizacja
    Rogowo
    Posty
    288
    Telefon
    L640,
    FW
    Windows 10
    Operator
    plus
    Dziękuję
    42
    Podziękowano
    37(31)
    Ja tez zainstalowałam nowy system dzieki temu chińskiemu Proxy. U mnie na lumi 520 tez wszystko działa. Internet mobilny też. Bez potrzeby konfiguracji. Aparat fotograficzny też bez problemu działa. Jest tylko błąd z wyświetlaniem kontaktów, tzn z przypisaniem do konkretnej litery.

  • #244

    OFF-LINE

    Dołączył
    01.10.2014
    Posty
    1
    Telefon
    Lumia 930
    Dziękuję
    11
    Podziękowano
    1
    Chińskie proxy

    wp_ss_20150216_0002.jpg

  • Jeden użytkownik podziękował simplicyk za ten post:

    lukaszuk1995 (17-02-2015)

  • #245

    OFF-LINE

    Dołączył
    10.09.2014
    Lokalizacja
    Będzin
    Posty
    211
    Telefon
    Lumia 520
    Operator
    Plus
    Dziękuję
    189
    Podziękowano
    39(27)
    Cytat Zamieszczone przez Raciu Zobacz posta
    Kolego wyżej jak rozwiązałeś problem z netem na 520? Bo nie działa mi transfer danych :/

    Po pierwszym uruchomieniu, mialem punkt dostępu Playa, ale Internet nie działał. Utworzyłem drugi punkt i identycznymi danymi, mimo że wywala błąd - sieć działa .
    Edit: Nie działa Facebook inMessenger: Jak to naprawić ?
    Ostatnio edytowane przez lukaszuk1995 ; 17-02-2015 o 16:11
    Intel Core i3-4170 @3.70GHz + SilentiumPC SpartanPro | MSI B85M-G43 | Zotac GeForce GTX 750 Ti 1GB | 16 GB RAM Crucial BallistiX Sport 1600Mhz 9-9-9-24| Patriot Blaze SSD 120 GB | WD Caviar Blue HDD 500GB | Windows 7 Pro x64


  • #246

    OFF-LINE
      Awatar marass82

    Dołączył
    26.09.2012
    Posty
    6,232
    Telefon
    L820/O7/AtivS
    Dziękuję
    1,018
    Podziękowano
    50,969(1,462)
    To chyba przez te chinskie, coś ci namieszało. Może pod chińską sieć masz, bo mi wszystko działa.

  • #247

    OFF-LINE

    Dołączył
    10.09.2014
    Lokalizacja
    Będzin
    Posty
    211
    Telefon
    Lumia 520
    Operator
    Plus
    Dziękuję
    189
    Podziękowano
    39(27)
    @marass82:

    Intel Core i3-4170 @3.70GHz + SilentiumPC SpartanPro | MSI B85M-G43 | Zotac GeForce GTX 750 Ti 1GB | 16 GB RAM Crucial BallistiX Sport 1600Mhz 9-9-9-24| Patriot Blaze SSD 120 GB | WD Caviar Blue HDD 500GB | Windows 7 Pro x64


  • #248

    OFF-LINE
      Awatar marass82

    Dołączył
    26.09.2012
    Posty
    6,232
    Telefon
    L820/O7/AtivS
    Dziękuję
    1,018
    Podziękowano
    50,969(1,462)
    Ale co mi pokazujesz, no wgrałeś Hongkong. Ato chyba chiny

  • #249

    OFF-LINE

    Dołączył
    14.08.2013
    Posty
    374
    Telefon
    Samsung Ativ S
    Operator
    Play
    Dziękuję
    75
    Podziękowano
    33(28)
    Cytat Zamieszczone przez djtonka Zobacz posta
    Tak wróble ćwierkały wcześniej

    Ludzie rozwodzą się nad wyglądem, głupotami, a ja czekam na jakieś szczegóły dotyczące tej opcji Miracast w tv, Lumia 930, klawa bezprzewodowa z touchpadem, ładowarka bezprzewodowa w schowana stoliku... Idealny zestaw do surfowania po necie z kanapy

  • #250

    OFF-LINE
    Awatar tyroxar

    Dołączył
    25.07.2013
    Lokalizacja
    RZESZÓW
    Posty
    83
    Telefon
    Nokia Lumia 735 LTE
    Operator
    mVikings
    Dziękuję
    59
    Podziękowano
    10(9)
    Mam pytanie odnośnie problemu w Lumii 735 w W10, otóż zauważyłem, że nie działający obraz w tle działa gdy schowa się klawisze funkcyjne, lecz one chowają się tylko gdy otworzy się centrum powiadomień do spodu i powoli przesuwając w górę, wtedy możemy ujrzeć tło, lecz gdy pasek powiadomień się schowa, klawisze się pojawią no i tło znika, mam pytanie odnośnie rejestru, czy jest możliwość w tym programie do jego edytowania, włączyć funkcję chowania tych klawiszy, szperałem i nie znalazłem (w ustawieniach nie ma takiej możliwości gdyż jest to zbugowane) może ktoś ma pomysł albo po prostu wie czy da się to zmienić w rejestrze.

  • Strona 25 z 1389 PierwszyPierwszy ... 1521222324252627282935751255251025 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 2 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 2 gości)

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas