Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 226 z 1389 PierwszyPierwszy ... 1261762162222232242252262272282292302362763267261226 ... OstatniOstatni
Pokaż wyniki od 2,251 do 2,260 z 13883

Wątek: [W10 Mobile][TH2][ABANDONED] dla telefonów. Instalacja i dyskusja ogólna.

  1. #2251

    OFF-LINE
    Awatar Live Pac

    Dołączył
    10.01.2014
    Posty
    894
    Telefon
    930,950 XL
    FW
    W10M
    Operator
    Play
    Dziękuję
    240
    Podziękowano
    304(163)
    Reklama:
    Cytat Zamieszczone przez lukaszuk1995 Zobacz posta
    Jest nowy Update:
    ciekawe 😉
    a jaki numer ma? To już było w czwartek widocznie nie instalowałeś do końca😊

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2252

    OFF-LINE
    Awatar egon81

    Dołączył
    09.02.2014
    Posty
    326
    Telefon
    Lumia 930
    Operator
    play
    Dziękuję
    30
    Podziękowano
    22(18)
    U mnie to było zaraz po głównej instalacji.

  • Jeden użytkownik podziękował egon81 za ten post:

    Live Pac (27-06-2015)

  • #2253

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    19,718
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,923
    Podziękowano
    218,929(11,069)
    Lepiej tu się nie wypowiadać widzę

  • #2254

    OFF-LINE

    Dołączył
    24.09.2014
    Lokalizacja
    Olsztyn, Poland
    Posty
    53
    Telefon
    735, 1320
    FW
    8.1 u2
    Operator
    Play
    Dziękuję
    5
    Podziękowano
    4(4)
    Jal poradzić sobie z kwestia aktualizacji w sklepie beta aplikacji ze starego sklepu?
    Odinstalowałem Here Drive, zainstalowałem ze starego sklepu - dzialalo. Chwile potem pojawiła się aktualizacja w sklepie beta i za cholerę nie chce się pobrać
    Tapatalk
    Lumia 1320

  • #2255

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    19,718
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,923
    Podziękowano
    218,929(11,069)
    To zainstaluj z Beta

  • #2256

    OFF-LINE

    Dołączył
    20.03.2015
    Posty
    98
    Telefon
    Lumia 1520
    FW
    10
    Operator
    Plus
    Dziękuję
    5
    Podziękowano
    0(0)
    U mnie wszystko instalowało się z beta.

  • #2257

    OFF-LINE

    Dołączył
    15.05.2014
    Posty
    318
    Telefon
    Lumia 925
    Dziękuję
    73
    Podziękowano
    25(22)
    Cytat Zamieszczone przez Schamann Zobacz posta
    Pytanie do użytkowników 930 bo mi podczas resetu się zapętlił i nie wiem czy instalować ponownie 10 tkę - czy macie następujące błędy ja takich doświadczyłem zanim zrobiłem reset:
    - budzik nie dzwoni
    - brak powiadomień email i brak powiadomienia na ikonie o email
    - zdjęcia nie przerzucają się na one drive
    - wywala przy próbie udostępniania(jakiegokolwiek) zdjęć
    - czy działają powiadomienia led u mnie była cisza
    - ikony na głównym ekranie lubią drgnąć jakby chciały się zaktualizować
    ?
    u mnie co chwile drgają te ikony własnie jakby chciały sie odświeżyć a nie mogły dotyczy to poczty kalendarza i kontaktów
    poza tym belka wysuwa sie z opóźnieniem tak samo jak jej chowanie nie zawsze działa, wszytsko ma lekkie opóznienie od odblokowywania i pojawienia sie ekranu blokady po otwieranie ustawien i powrotu do ekranu startowego, poza tym jak pisalem wczesniej po utworzeniu folderów znikaja animacje, jak intensywnie użyje telefonu wszytskie ikony w powiadomieniach mrugaja nie tylko ciche godziny, brak móżliwosci ustawienia glance screen

  • #2258

    OFF-LINE

    Dołączył
    02.03.2015
    Posty
    63
    Telefon
    Lumia 930
    Operator
    Play
    Dziękuję
    10
    Podziękowano
    6(4)
    Cytat Zamieszczone przez Schamann Zobacz posta
    Pytanie do użytkowników 930 bo mi podczas resetu się zapętlił i nie wiem czy instalować ponownie 10 tkę - czy macie następujące błędy ja takich doświadczyłem zanim zrobiłem reset:
    - budzik nie dzwoni
    - brak powiadomień email i brak powiadomienia na ikonie o email
    - zdjęcia nie przerzucają się na one drive
    - wywala przy próbie udostępniania(jakiegokolwiek) zdjęć
    - czy działają powiadomienia led u mnie była cisza
    - ikony na głównym ekranie lubią drgnąć jakby chciały się zaktualizować
    ?
    Mi po instalacji W10 zapętlił się po HR, jednak flash i nowa instalacja i już było OK.
    Przynajmniej u mnie budzik działa, co do emaila się zgodzę, też nie dostaję powiadomień ani na kafelku ani dźwiękowych, niestety... Zdjęć nie sprawdzałem, led też nie. Kafle na pulpicie aktualizują się raczej bez problemu, przynajmniej po FB tak sądzę.

    Po całym dniu zabawy muszę stwierdzić, że jest coraz coraz lepiej, jednak... mimo wszystko wracam na 8.1. Jak tak dalej będzie się to rozwijać, to następny lub jeszcze kolejny może już u mnie zagości na dłużej.
    Na razie to co mi się nie podoba:
    - Telefon robi za grzejnik. Na 8.1 grzał się w zasadzie tylko na grach, czasem przy dłuższym używaniu, jednak nieznacznie. Tutaj... Chwila zabawy w Ustawieniach, trochę FB, jakieś drobnostki i już jest odczuwalnie ciepły. Mimo wszystko nie podoba mi się to.
    - Nie działa aplikacja Gesture Beta. Choć drobnostka i da się bez tego żyć, to jednak przyzwyczajenie bierze górę.
    - Sklep Beta choć działa, to jednak trochę topornie. Zanim zacznie pobierać apkę, to chwila mija, sam też ma trochę lagów. W porównaniu do starego sklepu jednak jest gorzej. Dodatkowo przy niektórych aplikacjach wywala dziwne błędy. Po to się przesiadłem z Andka, żeby wszystko działało tak jak trzeba
    - Outlook nie odświeża kafla i nie ma powiadomień dźwiękowych, pomimo tego, że są włączone.
    - Niektóre aplikacje uruchamiają się po prostu dłużej, jak na 8.1, a tutaj na przykład Tucan Reader, a z tego korzystam bardzo często, jedna z najczęściej używanych przeze mnie apek.
    - MS Edge wydaje mi się, że działa trochę gorzej, niż IE na 8.1. Jest już fajnie, ale to jeszcze wymaga trochę dopracowania.
    - Niektóre z ustawień powodują wywalanie do pulpitu, przykładowo dodawanie aplikacje, które mają wyświetlać skrócony stan na ekranie blokady.
    - Co dziwne, nie udało mi się ustawić własnego dzwonka :O Na 8.1 bez problemu.
    - Po podwójnym tapnięciu w ekran lub odblokowaniu telefonu ekran blokady pojawia się zauważalnie dłużej, tak samo pulpit po samym przeciągnięciu. Aplikacje uruchamiają się od razu (z nielicznymi wyjątkami). Także to nie do końca zostało wyeliminowane z poprzedniego buildu.

    Mimo wszystko idą w dobrym kierunku, oby tak dalej a będzie super

  • Jeden użytkownik podziękował RattusNrv za ten post:

    czorcia7 (27-06-2015)

  • #2259

    OFF-LINE

    Dołączył
    03.12.2014
    Posty
    21
    Telefon
    Lumia 1320
    Dziękuję
    21
    Podziękowano
    1
    Lumia 1520, dlaczego nie moge zalogowac sie do konta microsoftu. Ciagle wisi na wait... I wysypuje sie bledem.

  • #2260

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    19,718
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,923
    Podziękowano
    218,929(11,069)
    Nie piszecie takich długich wywodów bo się czytać nie chce. To tylko wam tak działa /nie działa

  • Strona 226 z 1389 PierwszyPierwszy ... 1261762162222232242252262272282292302362763267261226 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas