Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 204 z 1389 PierwszyPierwszy ... 1041541942002012022032042052062072082142543047041204 ... OstatniOstatni
Pokaż wyniki od 2,031 do 2,040 z 13882

Wątek: [W10 Mobile][TH2][ABANDONED] dla telefonów. Instalacja i dyskusja ogólna.

  1. #2031

    OFF-LINE
    Awatar Jawor245

    Dołączył
    12.07.2014
    Posty
    113
    Telefon
    Lumia 630
    FW
    Update 2
    Operator
    Play
    Dziękuję
    65
    Podziękowano
    19(17)
    Reklama:
    Możecie zmienić tło pod kafelkami ? U mnie po zmianie jest tylko czarne tło.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2032
    mrx

    OFF-LINE

    Dołączył
    09.06.2015
    Posty
    49
    Telefon
    L535
    Operator
    Plus
    Dziękuję
    31
    Podziękowano
    0(0)
    Robiliście może reset ustawień fabrycznych? działał Wam po tym normalnie telefon?

    PS. jak sie robiło reset przez klawisze?

  • #2033

    OFF-LINE
    Awatar Winniczek

    Dołączył
    30.09.2012
    Posty
    786
    Telefon
    LUMIA 920
    Dziękuję
    297
    Podziękowano
    178(137)
    Cytat Zamieszczone przez Jawor245 Zobacz posta
    Możecie zmienić tło pod kafelkami ? U mnie po zmianie jest tylko czarne tło.

    Pod kafelkami mogę i działa bardzo dobrze. Gorzej jak ustawię na kafelkach. Ekran startowy klatkuje i wygląda dziwnie.

  • #2034

    OFF-LINE

    Dołączył
    20.03.2015
    Posty
    98
    Telefon
    Lumia 1520
    FW
    10
    Operator
    Plus
    Dziękuję
    5
    Podziękowano
    0(0)
    Wejdź w personalizację start i rozmieść na pełnym ekranie.
    Ostatnio edytowane przez AMi ; 20-06-2015 o 10:56 Powód: niepotrzebny cyctat z obrazków.

  • #2035

    OFF-LINE

    Dołączył
    12.05.2013
    Lokalizacja
    Rogowo
    Posty
    288
    Telefon
    L640,
    FW
    Windows 10
    Operator
    plus
    Dziękuję
    42
    Podziękowano
    37(31)
    Zainstalowałam WP10 na L520. Przyznam, że w końcu wygląd jest ujednolicony i to jest główną zaletą, ale ze wszystkiego mnie wyrzuca do pulpitu. Raz już robiłam reset do ustawień fabrycznych, po postawieniu systemu nie przywracałam kopii. Nic nie instalowałam, żadnych aplikacji, bo sklepy wyrzucają, czy macie jakieś rady? Czy tylko powrót do 8.1?

  • #2036

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    17,572
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,876
    Podziękowano
    212,599(10,921)
    Nawet arkusza nie idzie normlanie otworzyć, ograniczeń ciąg dalszy

  • #2037

    OFF-LINE
    Awatar Live Pac

    Dołączył
    10.01.2014
    Posty
    870
    Telefon
    930,950 XL
    FW
    W10M
    Operator
    Play
    Dziękuję
    237
    Podziękowano
    286(152)
    Panie i Panowie. Nowa wersja czyli .....136 jest od kilku dni i ja postanowiłem ją testować na dwóch tych samych telefonach (L 625) ale z innymi wariantami romu tj. PL Play i Australijski CV. Jak ktoś kiedyś napisał ze OTA to zło w aktualizacji telefonu to ja tak samo mogę napisać o przywróceniu do ustawień fabrycznych po instalacji W10M jak to napisał :
    Cytat Zamieszczone przez marass82 Zobacz posta
    Przy przeskoku z wp8.1 do w10 niezbędne jest przywrócenie ustawień fabrycznych, inaczej nie wszystkie zmiany zadziałają i system może kuleć.
    to też zło.(jak dla mnie).Nie chce nikogo obrazić(marass82) ani dementować jego wypowiedzi ale to tylko moje ustalenia po 2-ch dniach testów na tych samych tel.to same błędy się pojawiają. Natomiast przy instalacji fast bez przywracania danych dwa telefony są w pełni do użytku bez żadnych wad jak do tej pory(nie wspominając o braku aktywnych kafli na głównym menu)

    --- Post Połączono 16:25 --- Poprzedni Post napisano 15:57 ---

    Moja instalacja W10M to wymagane 8.1 każda możliwa wersja romu.
    - instalacja Windows Insider
    - wybór fast
    - instalacja
    - bez przywracania kopii
    - nie przywracamy ustawień fabrycznych
    zwykle instalowanie aplikacji systemowych (sklep beta)
    koniec do dnia dzisiejszego brak problemow w użytkowaniu codziennym.
    Ostatnio edytowane przez Live Pac ; 20-06-2015 o 15:26 Powód: błędy

  • #2038

    OFF-LINE

    Dołączył
    06.05.2013
    Posty
    126
    Telefon
    Lumia 950 DS
    Operator
    Plus
    Dziękuję
    50
    Podziękowano
    2(2)
    Witam
    Ja na swojej L925 zrobiłem tak:
    Przed aktualizacją do Windows 10 Technical Preview przywróciłem ustawienia fabryczne
    Zaktualizowałem tel do Windows 10 i nie przywracałem swoich ustawień z Windows 8.1
    Telefon działa w miarę płynnie po za tym co było wcześniej zgłaszane tzn brak aktualizacji kafelków i to co mi najbardziej przeszkadza BRAK MOŻLIWOŚCI UDOSTĘPNIENIA INTERNETU

    Mam jeszcze pytanie:
    Czy jest możliwość powiększenia liter jak wybieramy daną literę w kontaktach (nie chodzi o wielkość czcionki to już ustawiłem)?
    A i jeszcze jedno od wczoraj nie działa mi sklep beta

    Pozdrawiam
    Ostatnio edytowane przez traktor ; 20-06-2015 o 15:34

  • #2039

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    17,572
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,876
    Podziękowano
    212,599(10,921)
    Cytat Zamieszczone przez Live Pac Zobacz posta
    Panie i Panowie. Nowa wersja czyli .....136 jest od kilku dni i ja postanowiłem ją testować na dwóch tych samych telefonach (L 625) ale z innymi wariantami romu tj. PL Play i Australijski CV. Jak ktoś kiedyś napisał ze OTA to zło w aktualizacji telefonu to ja tak samo mogę napisać o przywróceniu do ustawień fabrycznych po instalacji W10M jak to napisał :
    to też zło.(jak dla mnie).Nie chce nikogo obrazić(marass82) ani dementować jego wypowiedzi ale to tylko moje ustalenia po 2-ch dniach testów na tych samych tel.to same błędy się pojawiają. Natomiast przy instalacji fast bez przywracania danych dwa telefony są w pełni do użytku bez żadnych wad jak do tej pory(nie wspominając o braku aktywnych kafli na głównym menu)

    --- Post Połączono 16:25 --- Poprzedni Post napisano 15:57 ---

    Moja instalacja W10M to wymagane 8.1 każda możliwa wersja romu.
    - instalacja Windows Insider
    - wybór fast
    - instalacja
    - bez przywracania kopii
    - nie przywracamy ustawień fabrycznych
    zwykle instalowanie aplikacji systemowych (sklep beta)
    koniec do dnia dzisiejszego brak problemow w użytkowaniu codziennym.
    moim skromnym zdaniem pominąłeś wstępną konfigurację przed zalogowaniem. Tam dopiero jest choinka

  • #2040

    OFF-LINE
    Awatar Live Pac

    Dołączył
    10.01.2014
    Posty
    870
    Telefon
    930,950 XL
    FW
    W10M
    Operator
    Play
    Dziękuję
    237
    Podziękowano
    286(152)
    Cytat Zamieszczone przez djtonka Zobacz posta
    moim skromnym zdaniem pominąłeś wstępną konfigurację przed zalogowaniem. Tam dopiero jest choinka

    Jaką bo nie bardzo wiem o co chodzi?

  • Strona 204 z 1389 PierwszyPierwszy ... 1041541942002012022032042052062072082142543047041204 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 3 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 3 gości)

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas