Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1354 z 1387 PierwszyPierwszy ... 3548541254130413441350135113521353135413551356135713581364 ... OstatniOstatni
Pokaż wyniki od 13,531 do 13,540 z 13867

Wątek: [W10 Mobile][TH2][ABANDONED] dla telefonów. Instalacja i dyskusja ogólna.

  1. #13531

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    13,259
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,771
    Podziękowano
    202,222(10,587)
    Reklama:

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #13532

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    13,259
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,771
    Podziękowano
    202,222(10,587)
    Cytat Zamieszczone przez pkonrad Zobacz posta
    Może w najbliższy wtorek udostępnią dla Windows Insider Release Prewiev
    zacznij odliczać bo widzę nie możesz się doczekać jakby ludzie nie było co innego do roboty

  • #13533

    OFF-LINE
    Awatar Xvistak

    Dołączył
    12.09.2014
    Posty
    1,857
    Telefon
    Nokia Lumia 625
    FW
    GDR2
    Operator
    Plus
    Dziękuję
    577
    Podziękowano
    117(107)
    Jako że nie ma stosownego tematu piszę tu i to nie będzie zrzędzenie tylko raczej pytanie z ciekawości.Chodzi o to,że w laptopie znajomego hp(jeden z tańszych modeli),co jakiś czas "miga ekran"tzn...chyba chodzi o odświeżanie pulpitu ma 10.Pierwszy raz włączony i załadowany system z recovery chyba build th2.Nie wgrywałem mu Redston1,choć mnie korci.Wszystko chodzi ekstra tylko na pulpicie co jakiś czas,to nawet secundy nie będzie(tylko nano ale tego nie zmierzę)ekran mignie i nic poza tym można działać dalej.Ciekawość mnie jeszcze bardziej rozpiera bo to samo zobaczyłem,albo dopiero uwagę zwróciłem na swoim mobile build,to samo co jakiś czas z dotykiem.Mnie to nie przeszkadza zresztą chyba tak cały czas było....Chodzi mi głównie o wersje desktop(jako że nie używam,raz tylko któryś th był dawno temu wgrany to na to uwagi nie zwróciłem).
    Co o tym myśleć?
    Na 8.1 u siebie tego nie zauważyłem,chyba tak zrobili na 10...😕
    Wysłane za pomocą mTalk
    Ostatnio edytowane przez Xvistak ; 22-06-2016 o 14:59

  • #13534

    OFF-LINE
    Awatar coyote78

    Dołączył
    29.02.2016
    Lokalizacja
    zawsze Śląsk Opolski
    Posty
    1,383
    Telefon
    MS Lumia 950 XL
    FW
    .35018
    Operator
    play
    Dziękuję
    143
    Podziękowano
    95(85)
    Większość tutaj na forum pisze ,,na laptopie kolegi...,, , ,,w telefonie znajomego...,, , czy wy wzajemnie grzebiecie sobie w sprzęcie prywatnym, czy poprostu w swoim pod pseudonimem ,,wolne pokoje... Ale brak miejsc,, ?

    Tapatalk coyote78_L930 W10M_RS1

  • #13535

    OFF-LINE
    Awatar Xvistak

    Dołączył
    12.09.2014
    Posty
    1,857
    Telefon
    Nokia Lumia 625
    FW
    GDR2
    Operator
    Plus
    Dziękuję
    577
    Podziękowano
    117(107)
    Cytat Zamieszczone przez coyote78 Zobacz posta
    Większość tutaj na forum pisze ,,na laptopie kolegi...,, , ,,w telefonie znajomego...,, , czy wy wzajemnie grzebiecie sobie w sprzęcie prywatnym, czy poprostu w swoim pod pseudonimem ,,wolne pokoje... Ale brak miejsc,, ?

    Tapatalk coyote78_L930 W10M_RS1
    Mam na PC(starociu 8.1,to dla niego max)10tki nie uciągnie.A na laptopie swoim mam8.1upgradowany do 10,później wróciłem (recovery do 8.1)i jakiś czas dałem spokuj,parę tygodni temu chciałem Redston1 załadować niestety(ram muszę dokupić,bo stwierdził że za mało wstawiałem zrzutkę tego stanu,rzeczy jakiś czas temu, za co zebrałem sowity łomot,że powinienem o tym wiedzieć,że MS podniósł poprzeczkę),cóż już wiem...No tak to wygląda u mnie nic czas sprzęt wymieniać,ale zacznę od komórki
    Ps.Co do problemu z wifi u "Galieruanek"to nieaktualne,wczoraj sprawdziłem łączy się bez problemu,dziś idę wieczorem"na pielgrzymkę"to zrobię kopie na OD,jak przystało
    Wysłane za pomocą mTalk
    Ostatnio edytowane przez Xvistak ; 22-06-2016 o 15:41

  • #13536

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    13,259
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,771
    Podziękowano
    202,222(10,587)
    A co znajomy ma wstręt do klawiatury? Koniec OT

  • #13537

    OFF-LINE
    Awatar Xvistak

    Dołączył
    12.09.2014
    Posty
    1,857
    Telefon
    Nokia Lumia 625
    FW
    GDR2
    Operator
    Plus
    Dziękuję
    577
    Podziękowano
    117(107)
    Ja zapytałem od siebie,bo mnie ten feler interesuje(czemu na 10,a u mnie na 8.1 niet choć też mam do LCD kompa podłączonego).Widocznie koledze nie zależy...bo by się sam pofatygował i poszukał...
    Dobra Panowie nie było pytania,byłem dziś w "Nie dla Idiotów",oglądałem ten sam model identycznie się zachowuje,także widocznie tak ma być,ja "Ramol Stary",co na CRT się wychował także sorry .
    Wysłane za pomocą mTalk
    Ostatnio edytowane przez Xvistak ; 22-06-2016 o 20:33

  • #13538

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    13,259
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,771
    Podziękowano
    202,222(10,587)
    i tak nie rozumiem.Wgrałem nowy th2, nie wiem co mam wam napisać

  • #13539

    OFF-LINE
    Awatar Xvistak

    Dołączył
    12.09.2014
    Posty
    1,857
    Telefon
    Nokia Lumia 625
    FW
    GDR2
    Operator
    Plus
    Dziękuję
    577
    Podziękowano
    117(107)
    Widocznie u ciebie to nie występuje,nie na wszystkich,lepszych matrycach może tego nie widać,bo to nie problem,awaria widocznie "za czułe mam oko".Dokładnie po załadowaniu systemu i tego w tle wszystko tylko losowo jak kafle w menu start się odświeżają potrafi cała matrcya nie zgasnąć tylko mignąć nawet nie 1secunda także jak co trudno wychwycić,może jak tryb na baterii włączony to tak się zachowuje nie wiem (zasoby procek przydziela,może poprostu bateria nie doładowana,ja mu tylko podłączyłem zasilanie jak pierwszy raz włączyłem i z Recocery się ładował)..bardzo szybko.I dziwne to recovery takiego jeszcze nie widziałem,nie ma ukrytej partycji tylko na D:widoczne ale Label wołami RECOVERY jeden pliczek chyba skompresowany z instalką

    Wysłane za pomocą mTalk

  • #13540

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    13,259
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,771
    Podziękowano
    202,222(10,587)
    nowe Edge nic poza tym.

  • Strona 1354 z 1387 PierwszyPierwszy ... 3548541254130413441350135113521353135413551356135713581364 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas