Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1345 z 1387 PierwszyPierwszy ... 3458451245129513351341134213431344134513461347134813491355 ... OstatniOstatni
Pokaż wyniki od 13,441 do 13,450 z 13867

Wątek: [W10 Mobile][TH2][ABANDONED] dla telefonów. Instalacja i dyskusja ogólna.

  1. #13441

    OFF-LINE

    Dołączył
    14.11.2014
    Posty
    284
    Telefon
    Lumia 930
    Dziękuję
    82
    Podziękowano
    17(14)
    Reklama:
    Pytanie - czy po zablokowaniu telefonu lub wyjściu do ekranu głównego endomondo, interval timer, yanosik itp pracują u was w tle?
    U mnie na RS nie i jestem ciekawy jak wygląda sytuacja na th


  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #13442

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    13,109
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,765
    Podziękowano
    201,935(10,579)
    Skoro na poprzednim RS działało czekasz na nowy

  • #13443

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    13,109
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,765
    Podziękowano
    201,935(10,579)
    Trochę za późno na takie pytania

  • #13444

    OFF-LINE
    Awatar Buhaj47

    Dołączył
    27.04.2014
    Posty
    113
    Telefon
    Nokia Lumia 930
    FW
    8.10.14226.359
    Operator
    Play
    Dziękuję
    12
    Podziękowano
    4(3)
    Cytat Zamieszczone przez djtonka Zobacz posta
    Trochę za późno na takie pytania
    Dlaczego? Długi czas nie sprawdzałem stanu kolejnych buildów.

  • #13445

    OFF-LINE
    Awatar pioterd

    Dołączył
    21.04.2016
    Lokalizacja
    Kobyłka
    Posty
    17
    Telefon
    Lumia 930
    FW
    W10M .318
    Operator
    T-Mobile
    Dziękuję
    5
    Podziękowano
    3(3)
    Cytat Zamieszczone przez Buhaj47 Zobacz posta
    Ja ciągle na 8.1, zamierzam się przesiąść jak będzie build porównywalny stabilnością z Denim. Któryś z TH2 czy RS jest już tak dopracowany?
    No dla mnie .318 jest porównywalny jeżeli chodzi o stabilność z 8.1 czyli bez zastrzeżeń. Wcześniejszych kompilacji nie znam, dopiero na .318 zdecydowałem się na przejście na wm10 i jest ok dla mnie. Tzn neutralny mam stosunek. Funkcjonalnie to ja żadnej mega korzyści nie odczuwam przy moim użytkowaniu.

  • #13446

    OFF-LINE

    Dołączył
    17.12.2012
    Lokalizacja
    Underneath the Stars
    Posty
    605
    Telefon
    Nokia Lumia 735
    FW
    WM10 14393.189
    Operator
    Orange
    Dziękuję
    126
    Podziękowano
    90(76)
    Cytat Zamieszczone przez czorcia7 Zobacz posta
    Pytanie - czy po zablokowaniu telefonu lub wyjściu do ekranu głównego endomondo, interval timer, yanosik itp pracują u was w tle?
    U mnie na RS nie i jestem ciekawy jak wygląda sytuacja na th
    Na TH2 yanosik i runastic działają.

  • #13447

    OFF-LINE
    Awatar Xvistak

    Dołączył
    12.09.2014
    Posty
    1,857
    Telefon
    Nokia Lumia 625
    FW
    GDR2
    Operator
    Plus
    Dziękuję
    577
    Podziękowano
    117(107)
    Jakby ktoś się męczył..bezsensu piszę,że wczoraj SR zrobiłem i instalowałem jak wykrył"żadnego sklepu najpierw nie instalowałem,z niewiadomych przyczyn wykrywa mniej do aktualizacji stary 43 nowy 38 tak to wygląda,a przynajmniej u mnie,jak kiedyś zainstalowałem najpierw sklep,a później to co wykrył".Mam ten Nowy Dotyk 4swithe,czyli już chyba wszystko nowy wygląd.Telemetria narazie 0 chyba wyłączona,zobaczę za tydzień,dwa jak to się utrzyma to wyłączona...



    Czy też tak macie?W pamięć telefonu,pliki tymczasowe i ustawienia Edge i tu ów "klops".Naciska i otwiera się Edge ostatnia strona co przeglądałem,bądź pusta strona jak zakładki wyczyściłem wcześniej.Na Redston też to występuje ewidentnie błąd nie uciążliwy,zakopany ale jednakNie wchodzi w ustawienia wogóle tylko odpala przeglądarkę.
    Ostatnio edytowane przez Xvistak ; 11-06-2016 o 13:44

  • #13448
    Moderator Globalny Awatar Jarosław Skrzymowski

    Dołączył
    23.09.2013
    Lokalizacja
    Przemyśl
    Posty
    1,102
    Telefon
    Lumia 640LTE Lumia 535DS
    FW
    02177000001514836003
    Operator
    Play PL
    Dziękuję
    167
    Podziękowano
    345(206)
    Cytat Zamieszczone przez Xvistak Zobacz posta
    Jakby ktoś się męczył..bezsensu piszę,że wczoraj SR zrobiłem i instalowałem jak wykrył"żadnego sklepu najpierw nie instalowałem,z niewiadomych przyczyn wykrywa mniej do aktualizacji stary 43 nowy 38 tak to wygląda,a przynajmniej u mnie,jak kiedyś zainstalowałem najpierw sklep,a później to co wykrył".Mam ten Nowy Dotyk 4swithe,czyli już chyba wszystko nowy wygląd.Telemetria narazie 0 chyba wyłączona,zobaczę za tydzień,dwa jak to się utrzyma to wyłączona...



    Czy też tak macie?W pamięć telefonu,pliki tymczasowe i ustawienia Edge i tu ów "klops".Naciska i otwiera się Edge ostatnia strona co przeglądałem,bądź pusta strona jak zakładki wyczyściłem wcześniej.Na Redston też to występuje ewidentnie błąd nie uciążliwy,zakopany ale jednakNie wchodzi w ustawienia wogóle tylko odpala przeglądarkę.
    Xvistak, dostajesz chińskie ostrzeżenie - jak czytam Twoje wypociny, to mózg mi się lasuje!
    Teraz przed każdym wpisem masz się zobowiązać do trzykrotnego przeczytania ze zrozumieniem tego, co napisałeś
    Lumia 640LTE: 1607-W10 Mobile Insider Fast 10.0.14959.1000 (SanDisk Ultra 32GB)
    Lumia 535DS: 1607-W10 Mobile Insider Fast 10.0.14959.1000 (San Disk Ultra 16GB)
    Fujitsu ESPRIMO E3521 E-Star5: 1607-Windows 10 Pro 64 Bit 14393.447 (Intel (R) Core(TM)2 Duo CPU E8500 @ 3,16GHz 3,17GHz; RAM: 4GB DDR3 Elixir Memory; USB 3.0 on board, Intel GMA 4500 Graphics on board)

  • 8 następujących użytkowników podziękowało Jarosław Skrzymowski za ten post:

    albagino (11-06-2016),BogdanG (11-06-2016),djtonka (11-06-2016),evo07 (13-06-2016),mokimoki (11-06-2016),pkonrad (11-06-2016),Sigma (11-06-2016),sowski (11-06-2016)

  • #13449

    OFF-LINE
    Awatar Luminator

    Dołączył
    21.02.2015
    Posty
    111
    Telefon
    Lumia 930
    Dziękuję
    34
    Podziękowano
    9(8)
    Ja mam taki problem że wisi mi aktualizacja do RS na 0% od kilku dni i zaczęło mi wciągać baterie strasznie. Obecnie mam TH2 .338. Wiecie co z tym zrobić żeby ruszyło dalej? Jakiś myk?

  • #13450

    OFF-LINE
    Awatar coyote78

    Dołączył
    29.02.2016
    Lokalizacja
    zawsze Śląsk Opolski
    Posty
    1,373
    Telefon
    MS Lumia 950 XL
    FW
    .35018
    Operator
    play
    Dziękuję
    143
    Podziękowano
    95(85)
    Zrób reset i próbuj od nowa

    Tapatalk coyote78_L930 W10M_RS1

  • Strona 1345 z 1387 PierwszyPierwszy ... 3458451245129513351341134213431344134513461347134813491355 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 3 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 3 gości)

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas