Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1092 z 1389 PierwszyPierwszy ... 9259299210421082108810891090109110921093109410951096110211421192 ... OstatniOstatni
Pokaż wyniki od 10,911 do 10,920 z 13883

Wątek: [W10 Mobile][TH2][ABANDONED] dla telefonów. Instalacja i dyskusja ogólna.

  1. #10911

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    18,770
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,896
    Podziękowano
    216,072(10,998)
    Reklama:
    "gówno" za przeproszeniem, tępaki z wppudla nawet nie wiedzą jaka wersja softu jest w naszych wariantach . Tam po prostu teraz update przyszedł który wy macie kilka miesięcy. Ot co , zbierają się Suchary#3
    P.S..już ściągnąłem i otworzyłem, ten sam OS i reszta co na naszym

  2. 2 następujących użytkowników podziękowało djtonka za ten post:

    luk2664 (25-02-2016),Xvistak (26-02-2016)

  3. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #10912

    OFF-LINE
    Awatar Xvistak

    Dołączył
    12.09.2014
    Posty
    1,959
    Telefon
    Nokia Lumia 625
    FW
    The Next Level ;D
    Operator
    Plus
    Dziękuję
    599
    Podziękowano
    129(116)
    Cytat Zamieszczone przez djtonka Zobacz posta
    "gówno" za przeproszeniem, tępaki z wppudla nawet nie wiedzą jaka wersja softu jest w naszych wariantach . Tam po prostu teraz update przyszedł który wy macie kilka miesięcy. Ot co , zbierają się Suchary#3
    P.S..już ściągnąłem i otworzyłem, ten sam OS i reszta co na naszym

    Co Oni "chrzanią",mowa o 107?Idzie po OTA już..?Zgłupiałem już....😐

  • #10913

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    18,770
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,896
    Podziękowano
    216,072(10,998)
    przecież ja ci szamba czytać nie karzę

  • Jeden użytkownik podziękował djtonka za ten post:

    Xvistak (26-02-2016)

  • #10914

    OFF-LINE
      Awatar marass82

    Dołączył
    26.09.2012
    Posty
    6,232
    Telefon
    L820/O7/AtivS
    Dziękuję
    1,018
    Podziękowano
    51,660(1,462)
    Już niedługo przyjdzie .122

  • 4 następujących użytkowników podziękowało marass82 za ten post:

    luk2664 (26-02-2016),Wojtex16 (26-02-2016),Xvistak (26-02-2016)

  • #10915

    OFF-LINE
    Awatar Xvistak

    Dołączył
    12.09.2014
    Posty
    1,959
    Telefon
    Nokia Lumia 625
    FW
    The Next Level ;D
    Operator
    Plus
    Dziękuję
    599
    Podziękowano
    129(116)
    Kurczę tylko żeby normalnie działało....😐

  • #10916

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    18,770
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,896
    Podziękowano
    216,072(10,998)
    Cytat Zamieszczone przez marass82 Zobacz posta
    Już niedługo przyjdzie .122
    no jak to moja L820 załapie update th2 ?

  • #10917

    OFF-LINE

    Dołączył
    15.05.2014
    Posty
    318
    Telefon
    Lumia 925
    Dziękuję
    73
    Podziękowano
    25(22)
    Miał ktoś problem z aparatem ? wszystko było ok, pobrałem mapy i wszytskie akutalizacje i nagle mam komunikat po uruchomieniu aparatu " cos poszło nie tak kod błędu 0xA00f4246(0xE8010014) w innych aplikacjach aplikacjach aparat tez nie działa

  • #10918

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    18,770
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,896
    Podziękowano
    216,072(10,998)
    kiedyś tak, Lumia camera zaktualizowana?

  • #10919

    OFF-LINE

    Dołączył
    15.05.2014
    Posty
    318
    Telefon
    Lumia 925
    Dziękuję
    73
    Podziękowano
    25(22)
    Lumii Camery nie mam. Bląd wyskakuje po uruchomieniu aplikacji Skype Video, jak wylacze i wlacze telefon to jest ok do momentu odpalenia tej aplikacji (w niej mam komunikat : Podgląd wideo niedostępny. Twoje urządzenie może nie być wyposażone w kamerę, kamera jest zablokowana w ustawieniach prywatności lub inna aplikacja korzysta z kamery "
    Edit: zauważyłem również ze jak odpalam aplikacje z belki to właczaja one sie nie z plynnego przejscia tylko ekran sie lekko sciemnia i dopiero tak jakby przycięcie
    Ostatnio edytowane przez kaboniarz ; 26-02-2016 o 21:09

  • #10920

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    18,770
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,896
    Podziękowano
    216,072(10,998)
    aaa Skype wideo, to niestety czekać na update oprogramowania...kiedykolwiek to będzie

  • Strona 1092 z 1389 PierwszyPierwszy ... 9259299210421082108810891090109110921093109410951096110211421192 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas