Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1000 z 1389 PierwszyPierwszy ... 50090095099099699799899910001001100210031004101010501100 ... OstatniOstatni
Pokaż wyniki od 9,991 do 10,000 z 13883

Wątek: [W10 Mobile][TH2][ABANDONED] dla telefonów. Instalacja i dyskusja ogólna.

  1. #9991

    OFF-LINE

    Dołączył
    09.04.2015
    Posty
    2,788
    Telefon
    Lumia 735/635/640 XL DS
    Operator
    Orange
    Dziękuję
    104
    Podziękowano
    208(181)
    Reklama:
    mnie to juz tylko wnerwia niespojnosc chowania paska przyciskow, wiecej mi do szczsescia nie trzeba, reszta dziala bardzo dobrze. Pozostale bledy ktore odczuwam wynikaja z niedorobionych aplikacji, Groove, poczta etc.

    --- Post Połączono 11:17 --- Poprzedni Post napisano 11:15 ---

    Cytat Zamieszczone przez Marek Czerniejewski Zobacz posta
    Witam. Dla mnie też są jakieś aktualizacje. Pewnie chodzi o Oprogramowanie układowe. Po restarcie instalacja trwała może minutę. Teraz migracja danych. Dzisiaj w nocy też została zainstalowana jakaś aktualizacja w powiadomieniach symbol zębatki i komunikat o aktualizacji.
    Załącznik 11152Załącznik 11153Załącznik 11154Załącznik 11155

    L930
    nie zartuj, wyglada jak Configuration update dla builda 71.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #9992

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,908
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,910(11,123)
    Tło nadal zrąbane

  • #9993

    Dołączył
    14.12.2012
    Posty
    674
    Telefon
    Lumia 930
    Operator
    T-mobile
    Dziękuję
    189
    Podziękowano
    45(41)
    Nie wiem co jest grane. Kilka dni temu wgrałem nowsze oprogramowanie układowe do telefonu. Miałem ze stycznia ub. roku. Teraz mam 02540.00019.15235.40004. Najnowsze z forum. System mam rzeczywiście 10.0.10586.71
    L930

  • #9994

    OFF-LINE

    Dołączył
    09.04.2015
    Posty
    2,788
    Telefon
    Lumia 735/635/640 XL DS
    Operator
    Orange
    Dziękuję
    104
    Podziękowano
    208(181)
    lol, coś w ogóle się zmieniło wizualnie?

  • #9995

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,908
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,910(11,123)
    Wizualnie nie

  • #9996

    OFF-LINE

    Dołączył
    14.11.2014
    Posty
    193
    Telefon
    Microsoft Lumia 640 DS
    Operator
    NJU
    Dziękuję
    30
    Podziękowano
    15(13)
    Ale 1000 stron pyknęło

  • #9997

    OFF-LINE

    Dołączył
    09.04.2015
    Posty
    2,788
    Telefon
    Lumia 735/635/640 XL DS
    Operator
    Orange
    Dziękuję
    104
    Podziękowano
    208(181)
    Cytat Zamieszczone przez djtonka Zobacz posta
    Wizualnie nie
    a odczułeś jakąkolwiek zmianę na tym buildzie?

  • #9998

    OFF-LINE

    Dołączył
    08.11.2014
    Posty
    120
    Telefon
    lumia 1520, HTC ONE X+
    Operator
    plus
    Dziękuję
    15
    Podziękowano
    6(5)
    Mógłby ktoś sprawdzić jak działa zestaw głośnomówiący przez Bluetooth? U mnie tylko to szwankuje. Rozłącza co chwilę, a w trakcie rozmowy jest tak glos zniekształcony i przerywający, że nie można nic zrozumieć. Tylko dlatego musiałem powrócić do 8.1. Nawet nie sprawdziłem czy z baterią się polepszyło.

  • #9999

    OFF-LINE
    Awatar rafi

    Dołączył
    13.08.2013
    Lokalizacja
    Poznań
    Posty
    816
    Telefon
    L610/L625/L650DS
    Operator
    Play
    Dziękuję
    49
    Podziękowano
    277(203)
    Cytat Zamieszczone przez casoni Zobacz posta
    Mógłby ktoś sprawdzić jak działa zestaw głośnomówiący przez Bluetooth? U mnie tylko to szwankuje. Rozłącza co chwilę, a w trakcie rozmowy jest tak glos zniekształcony i przerywający, że nie można nic zrozumieć. Tylko dlatego musiałem powrócić do 8.1. Nawet nie sprawdziłem czy z baterią się polepszyło.

    Mi po aktualizacji do 71 teraz chodzi dobrze po wejściu do samochodu łączy się od razu, nie tak jak było wcześniej że raz się łączył raz nie

  • #10000

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,908
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,910(11,123)
    Zrobię może porównanie wideo

  • Strona 1000 z 1389 PierwszyPierwszy ... 50090095099099699799899910001001100210031004101010501100 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas