Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 95 z 485 PierwszyPierwszy ... 4585919293949596979899105145195 ... OstatniOstatni
Pokaż wyniki od 941 do 950 z 4850

Wątek: [W10 Mobile][RS1][DORADCA/INSIDER RP] dla telefonów. Instalacja i dyskusja ogólna.

  1. #941

    OFF-LINE
    Awatar zax880

    Dołączył
    04.12.2012
    Posty
    430
    Telefon
    Lumia 950 DS
    Operator
    Play
    Dziękuję
    82
    Podziękowano
    52(46)
    Reklama:
    Cytat Zamieszczone przez Marek Czerniejewski Zobacz posta
    Czy ktoś używa nawigacji MapFactor. Czy działa bez problemowo na Redstone. Mam problem z wpisaniem adresu docelowego.

    L930

    U mnie wszystko działa. A jak objawia Ci się ten problem? Masz nieaktywne pole czy jak?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #942

    OFF-LINE

    Dołączył
    16.02.2014
    Posty
    17
    Telefon
    htc8s
    Operator
    play
    Dziękuję
    2
    Podziękowano
    0(0)
    Po dzisiejszym update mam nie wszystko spolszczone w ustawieniach,też tak macie??


    Wysłane za pomocą mTalk

  • #943

    OFF-LINE
    Awatar coyote78

    Dołączył
    29.02.2016
    Lokalizacja
    zawsze Śląsk Opolski
    Posty
    1,267
    Telefon
    MS Lumia 950
    FW
    .35015
    Operator
    play
    Dziękuję
    131
    Podziękowano
    89(79)
    @calypso
    Tak samo jest

  • #944

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,572
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,735
    Podziękowano
    198,205(10,464)
    ale masz je po uprgade czy pobierałeś na nowo po resecie etc?

  • #945

    OFF-LINE
    Awatar Xvistak

    Dołączył
    12.09.2014
    Posty
    1,857
    Telefon
    Nokia Lumia 625
    FW
    GDR2
    Operator
    Plus
    Dziękuję
    577
    Podziękowano
    115(106)
    Niesamowite,ile on może mieć otwartych apek tych po przytrzymaniu strzałki(chodzi o te niewidoczne)....,bo przed chwilą zamykałem znikąd się pojawiły....?Tutaj chyba nie ma"blokady"jak na th2 było,tylko po uruchomieniu apki i niby zamknięciu wysyła ją "do wszystkich diabłów"(w tym momencie system manewruje ich procesami),a potem przy okazji jak coś innego się zamknie przywołuje ją znowu"do świata żywych"....I dzięki temu że system manewruje ich priorytetami zużycia ram są efektywniej niwelowane....Na th2 potrafił mieć losowo do trzech"Zwiech".Na RS dziś mi się Raz zawiesił(tak że musiałem HR zrobić,mieści się to w granicach normy,albo może poprostu przez to wymuszenie,ściągnął się build dla 1GB,czyli z obsługą Multitaskingu pełnego a tak to wygląda....Na Plus zdecydowanie....

    Wysłane za pomocą mTalk

  • Jeden użytkownik podziękował Xvistak za ten post:

    Kapi218 (31-03-2016)

  • #946

    OFF-LINE

    Dołączył
    27.09.2015
    Posty
    129
    Telefon
    Lumia 625
    FW
    10.0.10586.420
    Dziękuję
    44
    Podziękowano
    9(9)
    Cytat Zamieszczone przez Xvistak Zobacz posta
    Chyba muszę częściej telefon wyłączać bo sporo w tle "widmo"działa ja strzałkę przytrzymam niby pusto....czy komuś jeszcze na 625 i innych słabszych też takie hece ma???
    Poza tym wyjątkowo "sprawnie działa",jak zabraknie pamięci to się "zamrozi"na jakiś czas,ale nie zawiesi jak to było przy th2.Od instalacji a będzie już ze dwa dni to tylko Dwa Razy musiałem włączyć i wyłączyć.....Czyli w granicach normy się mieści,apki sms,telefon nie zawieszają systemu czy jak wysyłam lub odbieram sms.....Mapy naprawili widzi te na sd.Teraz niech MS zrobi to Recovery SR,żeby normalnie skalowanie nie robiło już jajec,z pewnością w którejś aktualizacji zniwelują i tego baboka.Bo z tego co widzę 625 specjalnie usunęli....,bo build Redston1 ma się dobrze na tym modelu......
    Żeby nie spakować tu dopiszę.....
    http://i.imgur.com/o9yNTPj.jpg
    Czy ktoś wie co pobiera jako "pliki tymczasowe z net"?,poza tym co Ja pobrałem.....(to nie jest problem rzecz jest na sd,nie chce się tego balastu pozbywać).To tylko tak z ciekawości pytam.W innych kategoriach "rozbija"co ile zajmuje,fajnie to udoskonalili,a tu niestety jak na fotce....
    Wysłane za pomocą mTalk
    Mogę potwierdzić te sprawy y "widmo"
    A problem z resecikiem dalej mamy ? Na pewno, ale zapytać można

  • Jeden użytkownik podziękował Kapi218 za ten post:

    Xvistak (31-03-2016)

  • #947

    Dołączył
    14.12.2012
    Posty
    594
    Telefon
    Lumia 930
    Operator
    T-mobile
    Dziękuję
    176
    Podziękowano
    41(37)
    Cytat Zamieszczone przez zax880 Zobacz posta
    U mnie wszystko działa. A jak objawia Ci się ten problem? Masz nieaktywne pole czy jak?
    Zaczynam oczywiście od "szukaj". Tam powinienem wprowadzić: kraj, miejscowość i ulicę. Wprowadzam kraj i nie ma możliwości przejścia dalej. Klawiatura cały czas widoczna gotowa na wpis. Nie da się zatwierdzić wpisu żeby przejść dalej. Cofnięcie strzałką - powrót na początek. I tak w kółko.

  • #948

    OFF-LINE
    Awatar zax880

    Dołączył
    04.12.2012
    Posty
    430
    Telefon
    Lumia 950 DS
    Operator
    Play
    Dziękuję
    82
    Podziękowano
    52(46)
    Hm może spróbuj odinstalować mapy albo cały program z mapami i spróbować na nowo. Mi po wgraniu za pierwszym razem pokazywało cala czarna mapę, po ponownym wgraniu mapy jest wszystko ok.
    Wysłane z Lumii 735 @ Redstone via Tapatalk

  • #949

    OFF-LINE
    Awatar Xvistak

    Dołączył
    12.09.2014
    Posty
    1,857
    Telefon
    Nokia Lumia 625
    FW
    GDR2
    Operator
    Plus
    Dziękuję
    577
    Podziękowano
    115(106)

    Przed chwilą,widziałem już różne dziwne rzeczy....,tylko nie piszcie że to moja wina...:-o

    Wysłane za pomocą mTalk

  • #950

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,572
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,735
    Podziękowano
    198,205(10,464)
    Cytat Zamieszczone przez zax880 Zobacz posta
    Hm może spróbuj odinstalować mapy albo cały program z mapami i spróbować na nowo. Mi po wgraniu za pierwszym razem pokazywało cala czarna mapę, po ponownym wgraniu mapy jest wszystko ok.
    Wysłane z Lumii 735 @ Redstone via Tapatalk
    nie usuniesz bez dłubania

  • Strona 95 z 485 PierwszyPierwszy ... 4585919293949596979899105145195 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 13864
      Ostatni post / autor: 28-11-2016, 09:47
    2. Odpowiedzi: 714
      Ostatni post / autor: 18-10-2016, 21:02
    3. Odpowiedzi: 13
      Ostatni post / autor: 24-02-2016, 10:31

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas