Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 74 z 487 PierwszyPierwszy ... 246470717273747576777884124174 ... OstatniOstatni
Pokaż wyniki od 731 do 740 z 4861

Wątek: [W10 Mobile][RS1][DORADCA/INSIDER RP] dla telefonów. Instalacja i dyskusja ogólna.

  1. #731

    OFF-LINE
    Awatar evo07

    Dołączył
    25.10.2014
    Lokalizacja
    wroc
    Posty
    180
    Telefon
    Lumia 1520, 920
    Operator
    na O
    Dziękuję
    67
    Podziękowano
    22(18)
    Reklama:
    Cytat Zamieszczone przez MichalR Zobacz posta
    Na poprzednim buildzie przestał się uruchamiać Root Tool na L735, co powoduje ze nie mogę przywrócić rejestru. Przez to nie widać nowego Builda.



    Wysłane za pomocą mTalk

    Pitolicie hipolicie, normalnie działał i na 1520 i na 920(wczoraj żonie robiłem)

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #732

    OFF-LINE

    Dołączył
    09.04.2015
    Posty
    2,575
    Telefon
    Lumia 735/635/640 XL DS
    Operator
    Orange
    Dziękuję
    103
    Podziękowano
    194(171)
    Nie mówię przecież że tak jest u wszystkich, u mnie przestał działać.

    Wysłane za pomocą mTalk

  • #733

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,740
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,737
    Podziękowano
    198,606(10,477)
    to zainstaluj ponownie RT ale od tego jest poradnik

  • #734

    OFF-LINE
    Moderator Globalny Awatar Sigma

    Dołączył
    10.08.2013
    Posty
    2,710
    Telefon
    L1520/L620
    FW
    Najnowszy stabilny
    Operator
    VM
    Dziękuję
    445
    Podziękowano
    1,379(595)
    Cytat Zamieszczone przez djtonka Zobacz posta
    Dlaczego na Fast tylko. 107?

    Bo kolega ma w profilu l820. Jakby miał serie x3x lub x4x, to na fast byłby Redstone.
    Jeśli pomogłem, kliknij

  • Jeden użytkownik podziękował Sigma za ten post:

    djtonka (25-03-2016)

  • #735

    OFF-LINE

    Dołączył
    09.04.2015
    Posty
    2,575
    Telefon
    Lumia 735/635/640 XL DS
    Operator
    Orange
    Dziękuję
    103
    Podziękowano
    194(171)
    Robię factory, szybciej będzie. I tak nic tam nie mam więc mnie nie boli.

    Gadżety dalej nie działają.

    Wysłane za pomocą mTalk
    Ostatnio edytowane przez MichalR ; 25-03-2016 o 21:13

  • #736

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,740
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,737
    Podziękowano
    198,606(10,477)
    już łapę dziś mam ciężki dzień

  • #737

    OFF-LINE

    Dołączył
    06.01.2013
    Posty
    2
    Telefon
    lumia 950
    Dziękuję
    8
    Podziękowano
    0(0)
    Macie tak na najnowszym redstone ze edge czasami wywala przy wpisywaniu adresu strony?U mnie to już drugi build w którym jest ten problem..Hard reset i rozpoczęcie pracy z telefonem od nowa nie pomoglo

    --- Post Połączono 21:58 --- Poprzedni Post napisano 21:56 ---

    Macie tak na najnowszym redstone ze edge czasami wywala przy wpisywaniu adresu strony?U mnie to już drugi build w którym jest ten problem..Hard reset i rozpoczęcie pracy z telefonem od nowa nie pomoglo

  • #738

    ON-LINE

    Dołączył
    16.10.2015
    Posty
    24
    Telefon
    Lumia 640 LTE, T-Mobile
    FW
    WP 10 RS 1
    Operator
    Play
    Dziękuję
    18
    Podziękowano
    2(2)
    Zdjęcia na kafelku kontaktów wróciły
    Tłumaczenie dalej niekompletne.
    Dołożyli języków możliwych do instalacji w ustawieniach mowy, przy języku (polskim) mam, że mowa jest aktywna, zaraz zobaczę, czy Cortana działa
    Niestety "Grażyny" brak
    Ostatnio edytowane przez qnqn1 ; 25-03-2016 o 22:19

  • #739

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,740
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,737
    Podziękowano
    198,606(10,477)
    Cytat Zamieszczone przez mariuszhtpc Zobacz posta
    Macie tak na najnowszym redstone ze edge czasami wywala przy wpisywaniu adresu strony?U mnie to już drugi build w którym jest ten problem..Hard reset i rozpoczęcie pracy z telefonem od nowa nie pomoglo

    --- Post Połączono 21:58 --- Poprzedni Post napisano 21:56 ---

    Macie tak na najnowszym redstone ze edge czasami wywala przy wpisywaniu adresu strony?U mnie to już drugi build w którym jest ten problem..Hard reset i rozpoczęcie pracy z telefonem od nowa nie pomoglo
    mam to nagminnie

  • #740

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,740
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,737
    Podziękowano
    198,606(10,477)
    Cytat Zamieszczone przez qnqn1 Zobacz posta
    Zdjęcia na kafelku kontaktów wróciły
    Tłumaczenie dalej niekompletne.
    Dołożyli języków możliwych do instalacji w ustawieniach mowy, przy polskim mam, że mowa jest aktywna, zaraz zobaczę, czy Cortana działa
    Niestety "Grażyny" brak
    mów za siebie

  • Strona 74 z 487 PierwszyPierwszy ... 246470717273747576777884124174 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 13864
      Ostatni post / autor: 28-11-2016, 09:47
    2. Odpowiedzi: 714
      Ostatni post / autor: 18-10-2016, 21:02
    3. Odpowiedzi: 13
      Ostatni post / autor: 24-02-2016, 10:31

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas