Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 63 z 485 PierwszyPierwszy ... 135359606162636465666773113163 ... OstatniOstatni
Pokaż wyniki od 621 do 630 z 4850

Wątek: [W10 Mobile][RS1][DORADCA/INSIDER RP] dla telefonów. Instalacja i dyskusja ogólna.

  1. #621

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,630
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,735
    Podziękowano
    198,324(10,465)
    Reklama:
    dzialają od strzała, Skype tez w SMS tylko klawiatura BT szwnakuje CI to kasuje tresc...

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #622

    OFF-LINE

    Dołączył
    13.07.2015
    Lokalizacja
    Mazury
    Posty
    11
    Telefon
    Lumia 535 DS
    Operator
    PLUS & VM
    Dziękuję
    21
    Podziękowano
    0(0)
    Cześć

    Może było ale nie znalazłem a może nie było: Mam 535 DS, zmieniłem rejestr, zaktualizowałem do 10.0.14291.1001, zrobiłem HR bo się strasznie wieszał - teraz jest lepiej choć jest dużo błędów. Nie wyszukuje mi kolejnych aktualizacji - to dobrze czy coś jest nie tak ?

    Kris

  • #623

    OFF-LINE

    Dołączył
    09.04.2015
    Posty
    2,554
    Telefon
    Lumia 735/635/640 XL DS
    Operator
    Orange
    Dziękuję
    103
    Podziękowano
    194(171)
    Tak ma być, masz ostatniego publicznego builda.

    mTalkiem z Lumii Win10

  • #624

    OFF-LINE
    Awatar Snip3rPolska

    Dołączył
    13.10.2015
    Lokalizacja
    Internet
    Posty
    50
    Telefon
    Lumia 640 LTE
    FW
    10.0.10586.218
    Operator
    PLAY
    Dziękuję
    16
    Podziękowano
    7(3)
    U mnie na 640 LTE 10.0.14291.1001 nie ma glancescreen w ustawieniach.. A sam w sobie się wyświetla... + w sklepie sprawdziłem i lipa. Kolejny problem odpalam Lumie Selfie i jest czarny ekran a sam aparat działa. Nie robiłem HR po instalacji. System sam w Sb jakoś działa nie wiesza się no chyba ze messenger ale trudno.




    mTalk Lumia640 LTE
    Ostatnio edytowane przez Snip3rPolska ; 23-03-2016 o 08:28

  • #625

    OFF-LINE

    Dołączył
    13.07.2015
    Lokalizacja
    Mazury
    Posty
    11
    Telefon
    Lumia 535 DS
    Operator
    PLUS & VM
    Dziękuję
    21
    Podziękowano
    0(0)
    A to wracam do TH2 bo nie da się korzystać.

    W miarę sensownie działa tylko bez kart SIM i SD a to trochę bez sensu.

    Pozdrawiam

    Kris

  • #626

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,630
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,735
    Podziękowano
    198,324(10,465)
    kolega niech załapie że pobiera ostatnią kompilację nie ma pośrednich

  • #627

    OFF-LINE

    Dołączył
    13.07.2015
    Lokalizacja
    Mazury
    Posty
    11
    Telefon
    Lumia 535 DS
    Operator
    PLUS & VM
    Dziękuję
    21
    Podziękowano
    0(0)
    A tak na szybko: pokaże mi ktoś palcem instrukcję do przywrócenia 8.1 ?

    EDIT: Mam dzięki
    Ostatnio edytowane przez oilkm ; 23-03-2016 o 08:48

  • #628

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,630
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,735
    Podziękowano
    198,324(10,465)
    O WDRT chyba słyszałeś ?

  • #629

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,630
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,735
    Podziękowano
    198,324(10,465)
    Cytat Zamieszczone przez Snip3rPolska Zobacz posta
    U mnie na 640 LTE 10.0.14291.1001 nie ma glancescreen w ustawieniach.. A sam w sobie się wyświetla... + w sklepie sprawdziłem i lipa. Kolejny problem odpalam Lumie Selfie i jest czarny ekran a sam aparat działa. Nie robiłem HR po instalacji. System sam w Sb jakoś działa nie wiesza się no chyba ze messenger ale trudno.


    mTalk Lumia640 LTE
    Stary problem słabo czytasz forum

  • #630

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,630
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,735
    Podziękowano
    198,324(10,465)
    Cytat Zamieszczone przez Snip3rPolska Zobacz posta
    U mnie na 640 LTE 10.0.14291.1001 nie ma glancescreen w ustawieniach.. A sam w sobie się wyświetla... + w sklepie sprawdziłem i lipa. Kolejny problem odpalam Lumie Selfie i jest czarny ekran a sam aparat działa. Nie robiłem HR po instalacji. System sam w Sb jakoś działa nie wiesza się no chyba ze messenger ale trudno.


    mTalk Lumia640 LTE
    Stary problem słabo czytasz forum

  • Strona 63 z 485 PierwszyPierwszy ... 135359606162636465666773113163 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 13864
      Ostatni post / autor: 28-11-2016, 09:47
    2. Odpowiedzi: 714
      Ostatni post / autor: 18-10-2016, 21:02
    3. Odpowiedzi: 13
      Ostatni post / autor: 24-02-2016, 10:31

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas