Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 61 z 486 PierwszyPierwszy ... 115157585960616263646571111161 ... OstatniOstatni
Pokaż wyniki od 601 do 610 z 4854

Wątek: [W10 Mobile][RS1][DORADCA/INSIDER RP] dla telefonów. Instalacja i dyskusja ogólna.

  1. #601

    OFF-LINE

    Dołączył
    13.04.2015
    Posty
    223
    Telefon
    Lumia 640
    Dziękuję
    23
    Podziękowano
    19(18)
    Reklama:
    Faktycznie po ustawieniu ręcznie apn na orange RS się nie restartuje. Działa bardzo dobrze.

    Wysłane za pomocą mTalk

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #602

    OFF-LINE

    Dołączył
    03.01.2016
    Posty
    30
    Telefon
    Lumia 1520
    Dziękuję
    15
    Podziękowano
    3(3)
    Cytat Zamieszczone przez zax880 Zobacz posta
    U mnie mapy działają bez żadnych problemów, wszystko się zaktualizowało jak powinno.
    Restartów tez póki co nie uświadczyłem, ogólnie całkiem dobre odczucia po tych kilku godzinach użytkowania.
    No i w końcu po restarcie klawiszami prawidłowo synchronizuje się czas (wcześniej zawsze miałem godzinę do tyłu, mimo dobrze ustawionej strefy czasowej).
    Wystukane z L735 via Tapatalk
    A robiłeś HR? Jaki masz podstawowy soft CV PL ? Jak zmieniłem8.1 na CV PL i wgrałem oficjalny 10 a potem RS1 to mapy się włączają, niestety 😔 nie działa dalej tryb nawigacji. Po chwili wyłącza się aplikacja mapy.

  • #603

    OFF-LINE
    Awatar zax880

    Dołączył
    04.12.2012
    Posty
    437
    Telefon
    Lumia 950 DS
    Operator
    Play
    Dziękuję
    82
    Podziękowano
    52(46)
    Generalnie podstawa byl 8.1 CV PL na którego wgrywałem po kolei wszystkie kompilacje TH2 od bodajże .063 i potem wszystkie z gałęzi RS1. Po każdym wgraniu jedyne co robiłem to reset poprzez vol- i power, czy jak kto woli HR. Żadnego przywracania kopii nie robiłem, bo wszystkie dane migrowały mi z aktualizacji na aktualizacje i żadnych problemów (póki co) z mapami nie mam. Z tego co widzę, to jedynie występują te popularne błędy (czyli po prostu niedorobione rzeczy systemowe).


    Wystukane z L735 @ Redstone via Tapatalk
    Ostatnio edytowane przez zax880 ; 20-03-2016 o 15:14

  • #604

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,709
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,737
    Podziękowano
    198,564(10,475)
    Marek mówi że nic nowego nie ma w nowych kompilacjach

  • #605

    OFF-LINE
    Awatar zax880

    Dołączył
    04.12.2012
    Posty
    437
    Telefon
    Lumia 950 DS
    Operator
    Play
    Dziękuję
    82
    Podziękowano
    52(46)
    Cytat Zamieszczone przez djtonka Zobacz posta
    Marek mówi że nic nowego nie ma w nowych kompilacjach

    To smutno.

  • #606

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,709
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,737
    Podziękowano
    198,564(10,475)
    a co ma Marek powiedzieć....płakał chłopak

  • #607

    OFF-LINE

    Dołączył
    07.06.2014
    Posty
    597
    Telefon
    Lumia 950/Lumia 735
    FW
    Zawsze najnowszy
    Operator
    Nju/TM
    Dziękuję
    44
    Podziękowano
    43(31)
    Skok w numeracji taki, że ja się nie spodziewałem nowych funkcji.

    Wysłane za pomocą mTalk

  • #608

    OFF-LINE
    Awatar zax880

    Dołączył
    04.12.2012
    Posty
    437
    Telefon
    Lumia 950 DS
    Operator
    Play
    Dziękuję
    82
    Podziękowano
    52(46)
    Ciekawe co w ogóle poprawili, przydałoby się popracować nad baterią, bo mam wrażenie, że na ostatnim buildzie więcej energii wcina. I te irytujące przycinki w liście aplikacji mogliby poprawić chociaż.
    Wystukane z L735 @ Redstone via Tapatalk

  • #609

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,709
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,737
    Podziękowano
    198,564(10,475)
    co jeden podnoszą

  • #610

    OFF-LINE

    Dołączył
    13.04.2015
    Posty
    223
    Telefon
    Lumia 640
    Dziękuję
    23
    Podziękowano
    19(18)
    Znalazłem problem, przynajmniej na 640. Przy odtwarzaniu nagranego filmu w poziomie wszystko jest ok do momentu dotknięcia ekranu. Gdy wyświetla się kontrolki z paskiem postępu ekran zamienia się w stroboskop i miga aż do wyjścia z odtwarzania.

    Wysłane za pomocą mTalk

  • Strona 61 z 486 PierwszyPierwszy ... 115157585960616263646571111161 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 13864
      Ostatni post / autor: 28-11-2016, 09:47
    2. Odpowiedzi: 714
      Ostatni post / autor: 18-10-2016, 21:02
    3. Odpowiedzi: 13
      Ostatni post / autor: 24-02-2016, 10:31

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas