Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 430 z 486 PierwszyPierwszy ... 330380420426427428429430431432433434440480 ... OstatniOstatni
Pokaż wyniki od 4,291 do 4,300 z 4854

Wątek: [W10 Mobile][RS1][DORADCA/INSIDER RP] dla telefonów. Instalacja i dyskusja ogólna.

  1. #4291

    OFF-LINE

    Dołączył
    07.06.2014
    Posty
    597
    Telefon
    Lumia 950/Lumia 735
    FW
    Zawsze najnowszy
    Operator
    Nju/TM
    Dziękuję
    44
    Podziękowano
    43(31)
    Reklama:
    Cytat Zamieszczone przez ali_cja Zobacz posta
    PingNoMore; przejdź na RS2 ( .14936. Na L930 i L950XL, mobilny hotspot działa wzorowo ( Celluar data włączone). Specjalnie dla Ciebie przeprowadziłam test
    Sprawdzałem na RS2 i jest to samo. U mnie znika ikonka od LTE obok wskaźnika zasięgu. Pomaga tylko restart telefonu.

    Wysłane za pomocą mTalk

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #4292

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,696
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,736
    Podziękowano
    198,528(10,475)
    u mnie pomaga tryb samolotowy

  • #4293

    OFF-LINE
    Awatar ali_cja

    Dołączył
    29.08.2014
    Lokalizacja
    Koszalin/Gdańsk
    Posty
    3,800
    Telefon
    Lumia 930, 950XL DS,1320
    Operator
    Plus,Play
    Dziękuję
    519
    Podziękowano
    978(652)
    Wpisów na blogu
    37
    Nie mam żadnych z tym problemów Ikonka LTE jest niewidoczna na ekranie głównym, ale wystarczy przeciągnąć listwę górną w dół i a ku ku - jest widoczna

    wp_ss_20161010_0001[1].jpg wp_ss_20160519_0001[1].jpg

    Chyba, że ja nie rozumiem o co biega? Dla pewności, zrobiłam jeszcze test speed testem: u biorcy i dawcy jest taka sama prędkość, po wyłączeniu hotspota, prędkość z LTE - również ta sama

  • #4294

    OFF-LINE

    Dołączył
    07.06.2014
    Posty
    597
    Telefon
    Lumia 950/Lumia 735
    FW
    Zawsze najnowszy
    Operator
    Nju/TM
    Dziękuję
    44
    Podziękowano
    43(31)


    Przy wskaźniku zasięgu jest ikonka prędkości połączenia. Po wyłączeniu hotspota ta ikonka znika i przestaje działać transmisja danych.

    Wysłane za pomocą mTalk

  • #4295

    OFF-LINE
    Awatar ali_cja

    Dołączył
    29.08.2014
    Lokalizacja
    Koszalin/Gdańsk
    Posty
    3,800
    Telefon
    Lumia 930, 950XL DS,1320
    Operator
    Plus,Play
    Dziękuję
    519
    Podziękowano
    978(652)
    Wpisów na blogu
    37
    Masz to w L735 czy w 950? U mnie we wszystkich telefonach ikonka prędkości połączenia pojawia się obok zasięgu tylko gdy mam wyłączone WiFi. Przy włączonym WiFi czy hotspocie, ikonka jest niewidoczna ( znaczy się jest widoczna jak ściągnę pasek). Transmisja danych cały czas działa.

  • #4296

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,696
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,736
    Podziękowano
    198,528(10,475)
    czyli kolega ma dostęp do sieci

  • #4297

    OFF-LINE

    Dołączył
    13.04.2015
    Posty
    223
    Telefon
    Lumia 640
    Dziękuję
    23
    Podziękowano
    19(18)
    Ja mam z kolei problem z WiFi na oficjalnym RS1 na Lumii640.
    Historia jest taka, że nie odświeżał mi się kafelek kalendarza co zaczęło mnie irytować. Zrobiłem powrót do 8.1 i potem cała procedura update'u. Kafelek działa w porządku. Natomiast teraz jest tak, że przy każdej zmianie sieci WiFi (praca-dom) łączy się z siecią ale twierdzi że nie mam dostępu do internetu. Nie pomaga ponowne włączanie WiFi, zapominanie sieci i ponowne łączenie. natomiast po restarcie wszystko jest OK.

  • #4298

    OFF-LINE

    Dołączył
    07.06.2014
    Posty
    597
    Telefon
    Lumia 950/Lumia 735
    FW
    Zawsze najnowszy
    Operator
    Nju/TM
    Dziękuję
    44
    Podziękowano
    43(31)
    Cytat Zamieszczone przez ali_cja Zobacz posta
    Masz to w L735 czy w 950? U mnie we wszystkich telefonach ikonka prędkości połączenia pojawia się obok zasięgu tylko gdy mam wyłączone WiFi. Przy włączonym WiFi czy hotspocie, ikonka jest niewidoczna ( znaczy się jest widoczna jak ściągnę pasek). Transmisja danych cały czas działa.
    Mam to w L950 DS. Przy WiFi czy hotspocie też nie mam tej ikonki (jest niewidoczna, ale wszystko działa) Niestety tak samo nie jest widoczna jak wyłączę hotspot. Wtedy nie działa też transmisja danych.

    Wysłane za pomocą mTalk

  • #4299

    OFF-LINE
    Moderator Globalny

    Dołączył
    17.04.2014
    Posty
    2,242
    Telefon
    L930/L735/L730
    FW
    RS2,TH2,Denim
    Operator
    optymalny
    Dziękuję
    307
    Podziękowano
    276(240)
    Cytat Zamieszczone przez iceman81 Zobacz posta
    nie odświeżał mi się kafelek kalendarza co zaczęło mnie irytować. Zrobiłem powrót do 8.1 i potem cała procedura update'u.
    Nie prościej i szybciej było, zainstalować jakiś ze sklepu(bo odświeżają) i poczekać na aktualizację systemowego?

  • #4300

    OFF-LINE

    Dołączył
    22.04.2014
    Posty
    273
    Telefon
    Nokia Lumia 640
    FW
    Oficjalna 10
    Operator
    Plus
    Dziękuję
    68
    Podziękowano
    14(13)

  • Jeden użytkownik podziękował kogut za ten post:

    djtonka (11-10-2016)

    Strona 430 z 486 PierwszyPierwszy ... 330380420426427428429430431432433434440480 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 13864
      Ostatni post / autor: 28-11-2016, 09:47
    2. Odpowiedzi: 714
      Ostatni post / autor: 18-10-2016, 21:02
    3. Odpowiedzi: 13
      Ostatni post / autor: 24-02-2016, 10:31

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas