Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 115 z 485 PierwszyPierwszy ... 1565105111112113114115116117118119125165215 ... OstatniOstatni
Pokaż wyniki od 1,141 do 1,150 z 4850

Wątek: [W10 Mobile][RS1][DORADCA/INSIDER RP] dla telefonów. Instalacja i dyskusja ogólna.

  1. #1141

    OFF-LINE
    Awatar coyote78

    Dołączył
    29.02.2016
    Lokalizacja
    zawsze Śląsk Opolski
    Posty
    1,278
    Telefon
    MS Lumia 950
    FW
    .35015
    Operator
    play
    Dziękuję
    134
    Podziękowano
    89(79)
    Reklama:
    Ogólnie to jakiś błąd instalacji, nie tylko na w10, Ale na wcześniejszych tez był ten sam.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #1142

    OFF-LINE
    Awatar andypl

    Dołączył
    19.12.2014
    Lokalizacja
    Warszawa
    Posty
    197
    Telefon
    L950XL DS / L1320 / L820
    FW
    W10 (10586.XX)
    Operator
    PLAY/PLUS
    Dziękuję
    25
    Podziękowano
    16(13)
    Cytat Zamieszczone przez marass82 Zobacz posta
    Na Lumiach x2x i innych telefonach z starszymi SoC np.Ativ S nawet nie próbujcie. To koniec dla nich nowości.
    Ciekawe... a co z L435, który ma SD200 8210 ? przecież to cudo techniki ma mieć oficjalny upgrade do W10M i co teraz nie dostanie RSa ?
    było ... HTC Wizzard / HTC Touch Dual / Samsung Galaxy Note 2 / jest ... L820 / L1320 a obecnie L950 i L950XL-DS

  • #1143

    OFF-LINE

    Dołączył
    14.11.2014
    Posty
    193
    Telefon
    Microsoft Lumia 640 DS
    Operator
    NJU
    Dziękuję
    30
    Podziękowano
    15(13)
    I po 4 godzinach walki, kilku restartach, przywróceniu do ustawień fabrycznych dalej nic się nie ściąga. Jutro wywalam to dziadostwo.
    Ostatnio edytowane przez Micho ; 15-04-2016 o 01:04

  • #1144

    OFF-LINE

    Dołączył
    21.12.2014
    Posty
    7
    Telefon
    nokia
    Dziękuję
    21
    Podziękowano
    0(0)
    Po aktualizacji Lumia 640 Lte brak radia. Jakieś pomysły?

  • #1145

    OFF-LINE

    Dołączył
    12.06.2013
    Posty
    144
    Telefon
    Lumia 930
    FW
    10.0.14393.189
    Operator
    T-mobile
    Dziękuję
    49
    Podziękowano
    6(4)
    Aplikacje zawieszone ruszyły gdy podłączyłem się przez WiFi i jeszcze raz spróbowałem je zainstalować.
    Ostatnio edytowane przez janmari ; 15-04-2016 o 05:02

  • #1146

    OFF-LINE

    Dołączył
    16.06.2015
    Lokalizacja
    Piekary Slunskie - Brzozowice
    Posty
    108
    Telefon
    Lumia 830
    FW
    Windows 10 Mobile
    Operator
    Orange
    Dziękuję
    11
    Podziękowano
    5(5)

  • #1147

    OFF-LINE
    Awatar evo07

    Dołączył
    25.10.2014
    Lokalizacja
    wroc
    Posty
    180
    Telefon
    Lumia 1520, 920
    Operator
    na O
    Dziękuję
    67
    Podziękowano
    22(18)
    Na to ktoś radę ma, przed przywróceniem fabrycznych było to samo....

    lumia1520
    Załączone obrazki Załączone obrazki

  • #1148

    OFF-LINE
    Awatar coyote78

    Dołączył
    29.02.2016
    Lokalizacja
    zawsze Śląsk Opolski
    Posty
    1,278
    Telefon
    MS Lumia 950
    FW
    .35015
    Operator
    play
    Dziękuję
    134
    Podziękowano
    89(79)
    Cały czas błąd podczas Przygotowania do instalacji na 2%.

    0x8018830f.

    HR nie pomógł, gdzieś indziej wyczytałem żeby usunąć mapy offline, tez nie pomogło, ktoś inny tez pisał w necie ze FR tez nie pomógł. Ma ktoś pomysł jak to rozwiązać?

  • #1149

    OFF-LINE
    Awatar coyote78

    Dołączył
    29.02.2016
    Lokalizacja
    zawsze Śląsk Opolski
    Posty
    1,278
    Telefon
    MS Lumia 950
    FW
    .35015
    Operator
    play
    Dziękuję
    134
    Podziękowano
    89(79)
    Pomyłka, proszę usunąć ten post #1149

  • #1150

    OFF-LINE

    Dołączył
    04.06.2015
    Posty
    51
    Telefon
    Lumia / Iphone
    FW
    WM 10
    Operator
    polska
    Dziękuję
    16
    Podziękowano
    0(0)
    Lumia 535. Największy bug 14322 to nie działający aparat☹ . Instalacja była od powrotu do 8.1. Przywrócenie fabrycznych nic nie dało.
    Załączone obrazki Załączone obrazki

  • Strona 115 z 485 PierwszyPierwszy ... 1565105111112113114115116117118119125165215 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 13864
      Ostatni post / autor: 28-11-2016, 09:47
    2. Odpowiedzi: 714
      Ostatni post / autor: 18-10-2016, 21:02
    3. Odpowiedzi: 13
      Ostatni post / autor: 24-02-2016, 10:31

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas